<!DOCTYPE html>
<html dir="ltr" lang="es-CL">
<head>
<meta charset="UTF-8" />

<title>  Rangers cayó en Temuco y queda a 3 puntos del colista | Diario La Prensa</title>

	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="stylesheet" type="text/css" media="all" href="https://www.diariolaprensa.cl/wp-content/themes/Transcript/style.css" />
	
	
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.diariolaprensa.cl/feed/" />	
	<link rel="pingback" href="" />
    
    
	<link rel="alternate" type="application/rss+xml" title="Diario La Prensa &raquo; Feed" href="https://www.diariolaprensa.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario La Prensa &raquo; Feed de comentarios" href="https://www.diariolaprensa.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario La Prensa &raquo; Rangers cayó en Temuco y queda a 3 puntos del colista Feed de comentarios" href="https://www.diariolaprensa.cl/deportes/rangers-cayo-en-temuco-y-queda-a-3-puntos-del-colista/feed/" />
<link rel='stylesheet' id='sociablecss-css'  href='https://www.diariolaprensa.cl/wp-content/plugins/sociable/css/sociable.css?ver=3.4.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.diariolaprensa.cl/wp-includes/js/jquery/jquery.js?ver=1.7.2'></script>
<script type='text/javascript' src='https://www.diariolaprensa.cl/wp-content/plugins/sociable/js/sociable.js?ver=3.4.1'></script>
<script type='text/javascript' src='https://www.diariolaprensa.cl/wp-content/plugins/sociable/js/addtofavorites.js?ver=3.4.1'></script>
<script type='text/javascript' src='https://www.diariolaprensa.cl/wp-includes/js/comment-reply.js?ver=3.4.1'></script>
<script type='text/javascript' src='https://www.diariolaprensa.cl/wp-content/themes/Transcript/inc/js/contentslider.js?ver=3.4.1'></script>
<script type='text/javascript' src='https://www.diariolaprensa.cl/wp-content/themes/Transcript/inc/js/slides.min.jquery.js?ver=3.4.1'></script>
<script type='text/javascript' src='https://www.diariolaprensa.cl/wp-content/themes/Transcript/inc/js/jCarouselLite.js?ver=3.4.1'></script>
<script type='text/javascript' src='https://www.diariolaprensa.cl/wp-content/themes/Transcript/inc/js/script.js?ver=3.4.1'></script>
<script type='text/javascript' src='https://www.diariolaprensa.cl/wp-content/themes/Transcript/inc/js/flowplayer-3.2.6.min.js?ver=3.4.1'></script>
<script type='text/javascript' src='https://www.diariolaprensa.cl/wp-content/themes/Transcript/inc/js/superfish-1.4.8.js?ver=3.4.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diariolaprensa.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diariolaprensa.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Se espera importante congestión vehicular sector avenida España' href='https://www.diariolaprensa.cl/curico/se-espera-importante-congestion-vehicular-sector-avenida-espana/' />
<link rel='next' title='Municipalidad de Rauco pagó deuda del Bono SAE a profesores' href='https://www.diariolaprensa.cl/curico/municipalidad-de-rauco-pago-deuda-del-bono-sae-a-profesores/' />
<meta name="generator" content="WordPress 3.4.1" />
<link rel='canonical' href='https://www.diariolaprensa.cl/deportes/rangers-cayo-en-temuco-y-queda-a-3-puntos-del-colista/' />
<link rel='shortlink' href='https://www.diariolaprensa.cl/?p=102467' />
<script type='text/javascript'>var base_url_sociable = 'https://www.diariolaprensa.cl/wp-content/plugins/sociable/'</script><script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script>
<!-- WP-SWFObject 2.4 by unijimpe -->
<script src="https://www.diariolaprensa.cl/wp-content/plugins/wp-swfobject/1.5/swfobject.js" type="text/javascript"></script>
<link href="https://www.diariolaprensa.cl/wp-content/themes/Transcript/styles/default.css" rel="stylesheet" type="text/css" />
<link rel="shortcut icon" href="https://200.63.96.240/~laprensa/wp-content/uploads/2011/06/prensa.ico"/>
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.diariolaprensa.cl/deportes/rangers-cayo-en-temuco-y-queda-a-3-puntos-del-colista/" />
<meta property="og:title" content="Rangers cayó en Temuco y queda a 3 puntos del colista" />
<meta property="og:site_name" content="Diario La Prensa" />
<meta property="og:locale" content="en_US" />
<meta property="og:description" content="Con una derrota que lo deja a muy mal traer en la tabla de posiciones" />
<meta property="og:image" content="https://www.diariolaprensa.cl/wp-content/uploads/2019/07/jugada-150x150.jpg" />
	

</head>
<body data-rsssl=1>


<div class="wrapper">
	
    <div class="menu_top">
    <div class="fechax">Curicó, <span class="f_curi">
    <script type="text/javascript">
					var mydate=new Date()
					var year=mydate.getYear()
					if (year < 1000)
					year+=1900
					var day=mydate.getDay()
					var month=mydate.getMonth()
					var daym=mydate.getDate()
					if (daym<10)
					daym="0"+daym
					var dayarray=new Array("Domingo","Lunes","Martes","Miercoles","Jueves","Viernes","Sábado")
					var montharray=new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre")
					document.write(""+dayarray[day]+" "+daym+" de "+montharray[month]+" "+year+"")
				</script>
    
    </span></div>
    <div class="menu_top_menu">
    	<ul>
        <li><a href="https://www.diariolaprensa.cl/?page_id=13" title="Servicios">Servicios</a> <span class="m_gris">|</span></li>
        <li><a href="https://www.diariolaprensa.cl/papel/" title="Edición Impresa"> Edición Impresa</a> <span class="m_gris">|</span></li>
        <li><a href="" title="Contacto"> Contacto</a></li>
        </ul>
    </div>
    <div class="menu_top_icon">
    	<ul>
        <li><a href="https://www.diariolaprensa.cl/" title="La Prensa"><img src="https://www.diariolaprensa.cl/wp-content/themes/Transcript/images/icons/laprensa.png" title="" alt="" width="16" height="16" /> </a></li>
        <li><a href="https://www.diariolaprensa.cl/?feed=rss2" title="Rss"><img src="https://www.diariolaprensa.cl/wp-content/themes/Transcript/images/icons/rss.png" title="" alt="" width="16" height="16" /> </a></li>
        <li><a href="http://twitter.com/laprensacurico" title="Twitter"><img src="https://www.diariolaprensa.cl/wp-content/themes/Transcript/images/icons/twitter.png" title="" alt="" width="16" height="16" /> </a></li>
        <li><a href="http://twitter.com/dlaprensa
 " title="Twitter"><img src="https://www.diariolaprensa.cl/wp-content/themes/Transcript/images/icons/twitter1.png" title="" alt="" width="16" height="16" /> </a></li>
        <li><a href="http://www.facebook.com/pages/Diario-La-Prensa/137295466346449" title="Facebook"><img src="https://www.diariolaprensa.cl/wp-content/themes/Transcript/images/icons/facebook.png" title="" alt="" width="16" height="16" /> </a></li>
        </ul>
    </div>
    <div class="menut_top_tiempo"></div>
    </div>


	<div id="masthead"></div>
	
	<div id="header">
	
	
				
		<div id="logo" style="padding:5px 0 5px 10px;">
		
							<a href="https://www.diariolaprensa.cl/" title="El Diario de la Region del Maule">
					<img src="https://www.diariolaprensa.cl/wp-content/uploads/2011/12/laprensalogo2.jpg" alt="Diario La Prensa" title="Diario La Prensa"/>
				</a>
					</div><!-- /logo -->
		
		<div class="banner">
            
            <div id="swf292f1">This movie requires Flash Player 9</div>
<script type="text/javascript">
	var vswf = new SWFObject("https://www.diariolaprensa.cl/wp-content/uploads/publicidad/xlargoanp.swf", "id1", "600", "90", "9.0.0", "#FFFFFF");
	vswf.addParam("wmode", "window");
	vswf.addParam("menu", "false");
	vswf.addParam("quality", "high");
	vswf.addParam("allowScriptAccess", "always");
	vswf.write("swf292f1");
</script>
            
            
		</div>
			
				<div class="clear"></div>	
		
		
	</div><!-- /header -->
		
	<div class="clear"></div>		
	
	<div id="mainmenu">
					<ul class="mainnav dropdown">
				<li ><a href="https://www.diariolaprensa.cl/" title="Portada"><img src="https://www.diariolaprensa.cl/wp-content/themes/Transcript/images/img/logo_menu.png" title="Portada" alt="Portada" /></a></li>
                

					<li class="cat-item cat-item-1"><a href="https://www.diariolaprensa.cl/category/curico/" title="Ver todos los artículos publicados en Curicó">Curicó</a>
<ul class='children'>
	<li class="cat-item cat-item-14"><a href="https://www.diariolaprensa.cl/category/curico/rauco/" title="Ver todos los artículos publicados en Rauco">Rauco</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://www.diariolaprensa.cl/category/curico/molina/" title="Ver todos los artículos publicados en Molina">Molina</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://www.diariolaprensa.cl/category/curico/teno/" title="Ver todos los artículos publicados en Teno">Teno</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://www.diariolaprensa.cl/category/curico/vichuquen/" title="Ver todos los artículos publicados en Vichuquén">Vichuquén</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://www.diariolaprensa.cl/category/curico/romeral/" title="Ver todos los artículos publicados en Romeral">Romeral</a>
</li>
	<li class="cat-item cat-item-19"><a href="https://www.diariolaprensa.cl/category/curico/sagrada_familia/" title="Ver todos los artículos publicados en Sagrada Familia">Sagrada Familia</a>
</li>
	<li class="cat-item cat-item-20"><a href="https://www.diariolaprensa.cl/category/curico/licanten/" title="Ver todos los artículos publicados en Licantén">Licantén</a>
</li>
	<li class="cat-item cat-item-43"><a href="https://www.diariolaprensa.cl/category/curico/curicoc/" title="Ver todos los artículos publicados en Curico">Curico</a>
</li>
	<li class="cat-item cat-item-46"><a href="https://www.diariolaprensa.cl/category/curico/hualane/" title="Ver todos los artículos publicados en Hualañe">Hualañe</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.diariolaprensa.cl/category/region/" title="Ver todos los artículos publicados en Región">Región</a>
<ul class='children'>
	<li class="cat-item cat-item-37"><a href="https://www.diariolaprensa.cl/category/region/talca/" title="Ver todos los artículos publicados en Talca">Talca</a>
</li>
	<li class="cat-item cat-item-38"><a href="https://www.diariolaprensa.cl/category/region/linares/" title="Ver todos los artículos publicados en Linares">Linares</a>
</li>
	<li class="cat-item cat-item-39"><a href="https://www.diariolaprensa.cl/category/region/parral/" title="Ver todos los artículos publicados en Parral">Parral</a>
</li>
	<li class="cat-item cat-item-40"><a href="https://www.diariolaprensa.cl/category/region/constitucion/" title="Ver todos los artículos publicados en Constitución">Constitución</a>
</li>
	<li class="cat-item cat-item-41"><a href="https://www.diariolaprensa.cl/category/region/cauquenes/" title="Ver todos los artículos publicados en Cauquenes">Cauquenes</a>
</li>
	<li class="cat-item cat-item-42"><a href="https://www.diariolaprensa.cl/category/region/chanco/" title="Ver todos los artículos publicados en Chanco">Chanco</a>
</li>
	<li class="cat-item cat-item-44"><a href="https://www.diariolaprensa.cl/category/region/san-clemente/" title="Ver todos los artículos publicados en San Clemente">San Clemente</a>
</li>
	<li class="cat-item cat-item-45"><a href="https://www.diariolaprensa.cl/category/region/curanipe/" title="Ver todos los artículos publicados en Curanipe">Curanipe</a>
</li>
	<li class="cat-item cat-item-47"><a href="https://www.diariolaprensa.cl/category/region/san-javier/" title="Ver todos los artículos publicados en San Javier">San Javier</a>
</li>
	<li class="cat-item cat-item-50"><a href="https://www.diariolaprensa.cl/category/region/curepto/" title="Ver todos los artículos publicados en Curepto">Curepto</a>
</li>
	<li class="cat-item cat-item-51"><a href="https://www.diariolaprensa.cl/category/region/longavi/" title="Ver todos los artículos publicados en Longaví">Longaví</a>
</li>
	<li class="cat-item cat-item-52"><a href="https://www.diariolaprensa.cl/category/region/colbun/" title="Ver todos los artículos publicados en Colbún">Colbún</a>
</li>
	<li class="cat-item cat-item-53"><a href="https://www.diariolaprensa.cl/category/region/pelluhue/" title="Ver todos los artículos publicados en Pelluhue">Pelluhue</a>
</li>
	<li class="cat-item cat-item-54"><a href="https://www.diariolaprensa.cl/category/region/pelarco/" title="Ver todos los artículos publicados en Pelarco">Pelarco</a>
</li>
	<li class="cat-item cat-item-55"><a href="https://www.diariolaprensa.cl/category/region/empedrado/" title="Ver todos los artículos publicados en Empedrado">Empedrado</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.diariolaprensa.cl/category/actualidad/" title="Ver todos los artículos publicados en Actualidad">Actualidad</a>
<ul class='children'>
	<li class="cat-item cat-item-48"><a href="https://www.diariolaprensa.cl/category/actualidad/editorial/" title="Ver todos los artículos publicados en Editorial">Editorial</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.diariolaprensa.cl/category/politica/" title="Ver todos los artículos publicados en Politica">Politica</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.diariolaprensa.cl/category/policial/" title="Ver todos los artículos publicados en Policial">Policial</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.diariolaprensa.cl/category/deportes/" title="Ver todos los artículos publicados en Deportes">Deportes</a>
<ul class='children'>
	<li class="cat-item cat-item-22"><a href="https://www.diariolaprensa.cl/category/deportes/futbol/" title="Ver todos los artículos publicados en Futbol">Futbol</a>
</li>
	<li class="cat-item cat-item-23"><a href="https://www.diariolaprensa.cl/category/deportes/curico_unido/" title="Ver todos los artículos publicados en Curico Unido">Curico Unido</a>
</li>
	<li class="cat-item cat-item-24"><a href="https://www.diariolaprensa.cl/category/deportes/atletismo/" title="Ver todos los artículos publicados en Atletismo">Atletismo</a>
</li>
	<li class="cat-item cat-item-25"><a href="https://www.diariolaprensa.cl/category/deportes/ciclismo/" title="Ver todos los artículos publicados en Ciclismo">Ciclismo</a>
</li>
	<li class="cat-item cat-item-36"><a href="https://www.diariolaprensa.cl/category/deportes/deporte/" title="Ver todos los artículos publicados en Deporte">Deporte</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-8"><a href="https://www.diariolaprensa.cl/category/panoramas/" title="Ver todos los artículos publicados en Panoramas">Panoramas</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://www.diariolaprensa.cl/category/mundo/" title="Ver todos los artículos publicados en Mundo">Mundo</a>
<ul class='children'>
	<li class="cat-item cat-item-29"><a href="https://www.diariolaprensa.cl/category/mundo/nacional/" title="Ver todos los artículos publicados en Nacional">Nacional</a>
</li>
	<li class="cat-item cat-item-30"><a href="https://www.diariolaprensa.cl/category/mundo/internaciona/" title="Ver todos los artículos publicados en Internacional">Internacional</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-12"><a href="https://www.diariolaprensa.cl/category/multimedia/" title="Ver todos los artículos publicados en Multimedia">Multimedia</a>
<ul class='children'>
	<li class="cat-item cat-item-27"><a href="https://www.diariolaprensa.cl/category/multimedia/fotografias/" title="Ver todos los artículos publicados en Fotografías">Fotografías</a>
</li>
	<li class="cat-item cat-item-28"><a href="https://www.diariolaprensa.cl/category/multimedia/videos/" title="Ver todos los artículos publicados en Videos">Videos</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-31"><a href="https://www.diariolaprensa.cl/category/inet/" title="Ver todos los artículos publicados en iNet">iNet</a>
<ul class='children'>
	<li class="cat-item cat-item-32"><a href="https://www.diariolaprensa.cl/category/inet/curioso/" title="Ver todos los artículos publicados en Curioso">Curioso</a>
</li>
	<li class="cat-item cat-item-34"><a href="https://www.diariolaprensa.cl/category/inet/misterio/" title="Ver todos los artículos publicados en Misterio">Misterio</a>
</li>
	<li class="cat-item cat-item-35"><a href="https://www.diariolaprensa.cl/category/inet/ciencia/" title="Ver todos los artículos publicados en Ciencia">Ciencia</a>
</li>
	<li class="cat-item cat-item-49"><a href="https://www.diariolaprensa.cl/category/inet/tecnologia/" title="Ver todos los artículos publicados en Tecnología">Tecnología</a>
</li>
</ul>
</li>
			</ul>
				<div class="clear"></div>	
	</div>
	
	<div id="submenu">
					<ul class="secondarynav dropdown">
				<li class="page_item page-item-11"><a href="https://www.diariolaprensa.cl/obituario/">Obituario</a></li>
<li class="page_item page-item-58"><a href="https://www.diariolaprensa.cl/cartelera/">Contacto</a></li>
                
                
			<li><a href="#" class="gab_connect">Mantenerse conectado</a>
					<ul id="social_links">
						<li><a class="gab_rss" href="https://www.diariolaprensa.cl/feed/" rel="nofollow" title="Suscribete a RSS">RSS de los posts</a></li>
												<li><a class="gab_twitter" href="http://www.twitter.com/laprensacurico" rel="nofollow" title="Siguenos en Twitter">Siguenos en Twitter</a></li>						<li><a class="gab_facebook" href="http://www.facebook.com/diariolaprensacurico" rel="nofollow" title="Conectar a Facebook">Conectar a Facebook</a></li>					</ul>
				</li>
			</ul>
            
			
		
		<div id="search">
			<form id="searchform" action="https://www.diariolaprensa.cl">
	<fieldset>
		<input type="text" id="s" name="s" value="Buscar en el sitio..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="https://www.diariolaprensa.cl/wp-content/themes/Transcript/images/button_go.gif" alt="Buscar en el sitio..." /> 
	</fieldset>
</form>		</div><!-- /search -->
		<div class="clear"></div>	
	</div>
	
	<div class="clear"></div>	<div id="container">	
		
				<div id="post-102467" class="post-102467 post type-post status-publish format-standard hentry category-deportes category-futbol category-principal entry">
		
			<h1 class="entry_title">Rangers cayó en Temuco y queda a 3 puntos del colista</h1>

						
			<div id="HOTWordsTxt"><p style="text-align: justify;"><strong>Tardía remontada.  La derrota, que siembra preocupación e inquietud entre los talquinos, solo se adornó con dos anotaciones en las postrimerías del partido ya que hasta los 76 minutos los dirigidos por Tapia caían inapelablemente por 3-0.</strong></p>
<p style="text-align: justify;"><strong><a href="https://www.diariolaprensa.cl/wp-content/uploads/2019/07/jugada.jpg"><img class="alignleft size-medium wp-image-102468" title="jugada" src="https://www.diariolaprensa.cl/wp-content/uploads/2019/07/jugada-300x199.jpg" alt="" width="300" height="199" /></a>TEMUCO.</strong> Con una derrota que lo deja a muy mal traer en la tabla de posiciones ya que quedó a solo tres puntos del colista, Rangers de Talca debutó en la segunda rueda del torneo de Primera “B”, cayendo 3-2 ante Deportes Temuco en el estadio “Germán Becker”.</p>
<p style="text-align: justify;">Había expectación por lo que haría el conjunto rojinegro en su vuelta a la competencia bajo la dirección técnica de Héctor Tapia Vega y lo cierto es que hasta bien adentro del encuentro era decepcionante la actuación de los talquinos, toda vez que caían inapelablemente por 3-0. Solo una postrer remontada en los pasajes finales del cotejo adornó en algo la caída</p>
<p style="text-align: justify;">Los locales se pusieron temprano arriba en el marcador, con anotación de Brian Taiva, en los 3’; y antes del descanso ampliaron los guarismos con gol de Matías Di Benedetto, en los 33’.</p>
<p style="text-align: justify;">En la etapa de complemento el técnico Tapia dispuso dos modificaciones en su equipo buscando cambiar la suerte, pero fueron los dueños de casa quienes aumentaron la ventaja en los 73’ con un golazo de Sebastián Díaz.</p>
<p style="text-align: justify;">En las postrimerías de la brega los rojinegros acortaron las cifras con goles de Diego Bielkiewicz, en los 77’; y Lucas Domínguez, en los 80’, pero no fue suficiente y finalmente se quedaron con las manos vacías.</p>
<p style="text-align: justify;">Ambos equipos, además, terminaron con diez jugadores por las expulsiones de Luis Casanova, en los 82’, en Deportes Temuco; y Michael Díaz, de Rangers, en los 90+3’.</p>
<p style="text-align: justify;">Este último seguramente será baja obligada para el próximo confronte de los piducanos, quienes el lunes 5 de agosto venidero a las 19:30 horas recibirán a Santa Cruz en el estadio Fiscal de Talca.</p>
<p style="text-align: justify;"><strong>PORMENORES</strong></p>
<p style="text-align: justify;"><strong>ESTADIO</strong>: “Germán Becker” de Temuco.</p>
<p style="text-align: justify;"><strong>PÚBLICO</strong>: 4.262 espectadores.</p>
<p style="text-align: justify;"><strong>ÁRBITRO</strong>: Nicolás Gamboa.</p>
<p style="text-align: justify;"><strong>DEPORTES TEMUCO (3)</strong>: José Luis Gamonal; Cristóbal Vergara, Luis Casanova, Matías Di Benedetto, Yerko Águila; Fernando Saavedra, Sebastián Díaz, Alfredo Ávalos (71’ Rubén Cepeda), Reiner Castro; Bryan Taiva (72’ Rodin Quiñones), Diego Arias (57’ Joaquín Aros). (DT: Hugo Vilches.</p>
<p style="text-align: justify;"><strong>RANGERS (2)</strong>: Nicolás Peric; Guillermo Cubillos (46’ Felipe Fritz), Juan Abarca, Sebastián Villegas, Lucas Domínguez; Francisco Silva (74’ José Barrera), Michael Díaz, Diego Pezoa, Jorge Luna, Nicolás Rivera (46’ Diego Bielkiewicz); Pablo Pereira. (DT. Héctor Tapia).</p>
<p style="text-align: justify;"><strong>GOLES</strong>: (1-0) 3’ Bryan Taiva (D.T.) (2-0) 33’ Matías Di Benedetto (D.T.); (3-0) 73’ Sebastián Díaz (D.T.); (3-1) 77’ Diego Bielkiewicz (Ra.); (3-2) 80’ Lucas Domínguez (Ra.).</p>
<p style="text-align: justify;"><strong>T. AMARILLAS</strong>: Gamonal, Casanova, Díaz, Quiñonez (D.T.); Peric, Luna (Ra.).</p>
<p style="text-align: justify;"><strong>T. ROJAS</strong>: 82’ Casanova (D.T.); 90+3 Ríos (Ra.).</p>
</div><!-- Start Sociable --><div class="sociable"><div class="sociable_tagline">Be Sociable, Share!</div><ul class='clearfix'><li><a title="Twitter" class="option1_32" style="background-position:-288px -32px" rel="nofollow" target="_blank" href="http://twitter.com/intent/tweet?text=Rangers%20cay%C3%B3%20en%20Temuco%20y%20queda%20a%203%20puntos%20del%20colista%20-%20https%3A%2F%2Fwww.diariolaprensa.cl%2Fdeportes%2Frangers-cayo-en-temuco-y-queda-a-3-puntos-del-colista%2F%20  "></a></li><li><a title="Facebook" class="option1_32" style="background-position:-96px 0px" rel="nofollow" target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.diariolaprensa.cl%2Fdeportes%2Frangers-cayo-en-temuco-y-queda-a-3-puntos-del-colista%2F&amp;t=Rangers%20cay%C3%B3%20en%20Temuco%20y%20queda%20a%203%20puntos%20del%20colista"></a></li><li><a title="Delicious" class="option1_32" style="background-position:-32px 0px" rel="nofollow" target="_blank" href="http://delicious.com/post?url=https%3A%2F%2Fwww.diariolaprensa.cl%2Fdeportes%2Frangers-cayo-en-temuco-y-queda-a-3-puntos-del-colista%2F&amp;title=Rangers%20cay%C3%B3%20en%20Temuco%20y%20queda%20a%203%20puntos%20del%20colista&amp;notes=Con%20una%20derrota%20que%20lo%20deja%20a%20muy%20mal%20traer%20en%20la%20tabla%20de%20posiciones"></a></li></ul><div onMouseout="fixOnMouseOut(this,event,'post-102467')" id="sociable-post-102467" style="display:none;">   

    <div style="top: auto; left: auto; display: block;" id="sociable">



		<div class="popup">

			<div class="content">

				<ul><li style="heigth:32px;width:32px"><a title="Myspace" class="option1_32" style="background-position:0px -32px" rel="nofollow" target="_blank" href="http://www.myspace.com/Modules/PostTo/Pages/?u=https%3A%2F%2Fwww.diariolaprensa.cl%2Fdeportes%2Frangers-cayo-en-temuco-y-queda-a-3-puntos-del-colista%2F&amp;t=Rangers%20cay%C3%B3%20en%20Temuco%20y%20queda%20a%203%20puntos%20del%20colista"></a></li><li style="heigth:32px;width:32px"><a title="LinkedIn" class="option1_32" style="background-position:-288px 0px" rel="nofollow" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.diariolaprensa.cl%2Fdeportes%2Frangers-cayo-en-temuco-y-queda-a-3-puntos-del-colista%2F&amp;title=Rangers%20cay%C3%B3%20en%20Temuco%20y%20queda%20a%203%20puntos%20del%20colista&amp;source=Diario+La+Prensa+El+Diario+de+la+Region+del+Maule&amp;summary=Con%20una%20derrota%20que%20lo%20deja%20a%20muy%20mal%20traer%20en%20la%20tabla%20de%20posiciones"></a></li><li style="heigth:32px;width:32px"><a title="Digg" class="option1_32" style="background-position:-64px 0px" rel="nofollow" target="_blank" href="http://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fwww.diariolaprensa.cl%2Fdeportes%2Frangers-cayo-en-temuco-y-queda-a-3-puntos-del-colista%2F&amp;title=Rangers%20cay%C3%B3%20en%20Temuco%20y%20queda%20a%203%20puntos%20del%20colista&amp;bodytext=Con%20una%20derrota%20que%20lo%20deja%20a%20muy%20mal%20traer%20en%20la%20tabla%20de%20posiciones"></a></li><li style="heigth:32px;width:32px"><a title="Reddit" class="option1_32" style="background-position:-128px -32px" rel="nofollow" target="_blank" href="http://reddit.com/submit?url=https%3A%2F%2Fwww.diariolaprensa.cl%2Fdeportes%2Frangers-cayo-en-temuco-y-queda-a-3-puntos-del-colista%2F&amp;title=Rangers%20cay%C3%B3%20en%20Temuco%20y%20queda%20a%203%20puntos%20del%20colista"></a></li><li style="heigth:32px;width:32px"><a title="StumbleUpon" class="option1_32" style="background-position:-224px -32px" rel="nofollow" target="_blank" href="http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.diariolaprensa.cl%2Fdeportes%2Frangers-cayo-en-temuco-y-queda-a-3-puntos-del-colista%2F&title=Rangers%20cay%C3%B3%20en%20Temuco%20y%20queda%20a%203%20puntos%20del%20colista"></a></li><li style="heigth:32px;width:32px"><a title="Google Bookmarks" class="option1_32" style="background-position:-192px 0px" rel="nofollow" target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https%3A%2F%2Fwww.diariolaprensa.cl%2Fdeportes%2Frangers-cayo-en-temuco-y-queda-a-3-puntos-del-colista%2F&amp;title=Rangers%20cay%C3%B3%20en%20Temuco%20y%20queda%20a%203%20puntos%20del%20colista&amp;annotation=Con%20una%20derrota%20que%20lo%20deja%20a%20muy%20mal%20traer%20en%20la%20tabla%20de%20posiciones"></a></li><li style="heigth:32px;width:32px"><a title="HackerNews" class="option1_32" style="background-position:-256px 0px" rel="nofollow" target="_blank" href="http://news.ycombinator.com/submitlink?u=https%3A%2F%2Fwww.diariolaprensa.cl%2Fdeportes%2Frangers-cayo-en-temuco-y-queda-a-3-puntos-del-colista%2F&amp;t=Rangers%20cay%C3%B3%20en%20Temuco%20y%20queda%20a%203%20puntos%20del%20colista"></a></li><li style="heigth:32px;width:32px"><a title="MSNReporter" class="option1_32" style="background-position:-352px 0px" rel="nofollow" target="_blank" href="http://reporter.es.msn.com/?fn=contribute&amp;Title=Rangers%20cay%C3%B3%20en%20Temuco%20y%20queda%20a%203%20puntos%20del%20colista&amp;URL=https%3A%2F%2Fwww.diariolaprensa.cl%2Fdeportes%2Frangers-cayo-en-temuco-y-queda-a-3-puntos-del-colista%2F&amp;cat_id=6&amp;tag_id=31&amp;Remark=Con%20una%20derrota%20que%20lo%20deja%20a%20muy%20mal%20traer%20en%20la%20tabla%20de%20posiciones"></a></li><li style="heigth:32px;width:32px"><a title="BlinkList" class="option1_32" style="background-position:0px 0px" rel="nofollow" target="_blank" href="http://www.blinklist.com/index.php?Action=Blink/addblink.php&amp;Url=https%3A%2F%2Fwww.diariolaprensa.cl%2Fdeportes%2Frangers-cayo-en-temuco-y-queda-a-3-puntos-del-colista%2F&amp;Title=Rangers%20cay%C3%B3%20en%20Temuco%20y%20queda%20a%203%20puntos%20del%20colista"></a></li><li style="heigth:32px;width:32px"><a title="Sphinn" class="option1_32" style="background-position:-192px -32px" rel="nofollow" target="_blank" href="http://sphinn.com/index.php?c=post&amp;m=submit&amp;link=https%3A%2F%2Fwww.diariolaprensa.cl%2Fdeportes%2Frangers-cayo-en-temuco-y-queda-a-3-puntos-del-colista%2F"></a></li><li style="heigth:32px;width:32px"><a title="Posterous" class="option1_32" style="background-position:-64px -32px" rel="nofollow" target="_blank" href="http://posterous.com/share?linkto=https%3A%2F%2Fwww.diariolaprensa.cl%2Fdeportes%2Frangers-cayo-en-temuco-y-queda-a-3-puntos-del-colista%2F&amp;title=Rangers%20cay%C3%B3%20en%20Temuco%20y%20queda%20a%203%20puntos%20del%20colista&amp;selection=Con%20una%20derrota%20que%20lo%20deja%20a%20muy%20mal%20traer%20en%20la%20tabla%20de%20posiciones"></a></li><li style="heigth:32px;width:32px"><a title="Tumblr" class="option1_32" style="background-position:-256px -32px" rel="nofollow" target="_blank" href="http://www.tumblr.com/share?v=3&amp;u=https%3A%2F%2Fwww.diariolaprensa.cl%2Fdeportes%2Frangers-cayo-en-temuco-y-queda-a-3-puntos-del-colista%2F&amp;t=Rangers%20cay%C3%B3%20en%20Temuco%20y%20queda%20a%203%20puntos%20del%20colista&amp;s=Con%20una%20derrota%20que%20lo%20deja%20a%20muy%20mal%20traer%20en%20la%20tabla%20de%20posiciones"></a></li><li style="heigth:32px;width:32px"><a title="email" class="option1_32" style="background-position:-160px 0px" rel="nofollow" target="_blank" href="https://mail.google.com/mail/?view=cm&fs=1&to&su=Rangers%20cay%C3%B3%20en%20Temuco%20y%20queda%20a%203%20puntos%20del%20colista&body=https%3A%2F%2Fwww.diariolaprensa.cl%2Fdeportes%2Frangers-cayo-en-temuco-y-queda-a-3-puntos-del-colista%2F&ui=2&tf=1&shva=1"></a></li><li style="heigth:32px;width:32px"><a title="Google Reader" class="option1_32" style="background-position:-224px 0px" rel="nofollow" target="_blank" href="http://www.google.com/reader/link?url=https%3A%2F%2Fwww.diariolaprensa.cl%2Fdeportes%2Frangers-cayo-en-temuco-y-queda-a-3-puntos-del-colista%2F&amp;title=Rangers%20cay%C3%B3%20en%20Temuco%20y%20queda%20a%203%20puntos%20del%20colista&amp;srcURL=https%3A%2F%2Fwww.diariolaprensa.cl%2Fdeportes%2Frangers-cayo-en-temuco-y-queda-a-3-puntos-del-colista%2F&amp;srcTitle=Diario+La+Prensa+El+Diario+de+la+Region+del+Maule"></a></li><li style="heigth:32px;width:32px"><a class="option1_32" style="cursor:pointer;background-position:-128px 0px" rel="nofollow" title="Add to favorites - doesn't work in Chrome"  onClick="javascript:AddToFavorites();"></a></li><li style="heigth:32px;width:32px"><a style="cursor:poainter" rel="nofollow"   onMouseOver="more(this,'post-102467')"><img  src="https://www.diariolaprensa.cl/wp-content/plugins/sociable/images/option1/32/more.png" title="Delicious" alt="Delicious" /></a></li></ul>			

			</div>        

		  <a style="cursor:pointer" onclick="hide_sociable('post-102467',true)" class="close">

		  <img onclick="hide_sociable('post-102467',true)" title="close" src="https://www.diariolaprensa.cl/wp-content/plugins/sociable/images/closelabel.png">

		  </a>

		</div>

	</div> 

  </div></div><div class='sociable' style='float:none'><ul class='clearfix'><li id="Twitter_Counter"><a href="https://twitter.com/share" data-text="Rangers cayó en Temuco y queda a 3 puntos del colista - https://www.diariolaprensa.cl/deportes/rangers-cayo-en-temuco-y-queda-a-3-puntos-del-colista/" data-url="https://www.diariolaprensa.cl/deportes/rangers-cayo-en-temuco-y-queda-a-3-puntos-del-colista/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></li><li id="Facebook_Counter"><iframe src="https://www.facebook.com/plugins/like.php?href=https://www.diariolaprensa.cl/deportes/rangers-cayo-en-temuco-y-queda-a-3-puntos-del-colista/&send=false&layout=button_count&show_faces=false&action=like&colorscheme=light&font" scrolling="no" frameborder="0" style="border:none; overflow:hidden;height:32px;width:100px" allowTransparency="true"></iframe></li><li id="Google_p"><g:plusone annotation="bubble" href="https://www.diariolaprensa.cl/deportes/rangers-cayo-en-temuco-y-queda-a-3-puntos-del-colista/" size="medium"></g:plusone></li></ul></div><!-- End Sociable --><div class="clear"></div>		
			
					
							
				
				<div class="metasingle">
				<span class="postdate">29/07/2019 | </span>
				<span class="postcat">Archivado bajo: <a href="https://www.diariolaprensa.cl/category/deportes/" title="Ver todos los artículos publicados en Deportes" rel="category tag">Deportes</a>,<a href="https://www.diariolaprensa.cl/category/deportes/futbol/" title="Ver todos los artículos publicados en Futbol" rel="category tag">Futbol</a>,<a href="https://www.diariolaprensa.cl/category/principal/" title="Ver todos los artículos publicados en Principal" rel="category tag">Principal</a> | </span>
				<span class="postauthor">Posteado por: <a href="https://www.diariolaprensa.cl/author/lpweb/" title="Publicados por lpweb" rel="author">lpweb</a></span> 
			</div><!-- /metas -->
			
		</div><!-- /post -->
		
				<div class="single_ad">
				<div id="swf292f2">This movie requires Flash Player 9</div>
<script type="text/javascript">
	var vswf = new SWFObject("https://www.diariolaprensa.cl/wp-content/uploads/publicidad/xlargoanp.swf", "id2", "600", "90", "9.0.0", "#FFFFFF");
	vswf.addParam("wmode", "window");
	vswf.addParam("menu", "false");
	vswf.addParam("quality", "high");
	vswf.addParam("allowScriptAccess", "always");
	vswf.write("swf292f2");
</script>
		</div>
		
		
<script>
  (function($) {
    $(function() {
      if (!$('#fb-root').size()) {
        $('body').append('<div id="fb-root"></div>');
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) {return;}
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_CL/all.js#xfbml=1";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk')); 
      }
    });
    $.post('https://www.diariolaprensa.cl/wp-admin/admin-ajax.php', {
      action: 'fbc_ping',
      post_id: '102467',
      nonce: '336db92fef'
    });  
  })(jQuery);
</script>

<a name="comments"></a>



<div id="FatPandaFacebookComments">
  <noscript>
          </noscript>
  <div 
    class="fb-comments" 
    data-colorscheme="light" 
    data-href="https://www.diariolaprensa.cl/deportes/rangers-cayo-en-temuco-y-queda-a-3-puntos-del-colista/" 
    data-num-posts="10" 
    data-publish_feed="true"
    data-width="600"></div>
</div>




	</div><!-- /container -->
	

	<div id="sidebar">
		
<div class="widget">
	<div id="swf292f3">This movie requires Flash Player 9</div>
<script type="text/javascript">
	var vswf = new SWFObject("", "id3", "300", "250", "9.0.0", "#FFFFFF");
	vswf.addParam("wmode", "window");
	vswf.addParam("menu", "false");
	vswf.addParam("quality", "high");
	vswf.addParam("allowScriptAccess", "always");
	vswf.write("swf292f3");
</script>
    
 
</div><!-- /widget -->



<div id="swf292f4">This movie requires Flash Player 9</div>
<script type="text/javascript">
	var vswf = new SWFObject("", "id4", "300", "250", "9.0.0", "#FFFFFF");
	vswf.addParam("wmode", "window");
	vswf.addParam("menu", "false");
	vswf.addParam("quality", "high");
	vswf.addParam("allowScriptAccess", "always");
	vswf.write("swf292f4");
</script>

<div class="p_twitter">
	
  <a class="twitter-timeline" href="https://twitter.com/dlaprensa" data-widget-id="387758648337764352">Tweets por @dlaprensa</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>


</div>

<!--<div id="encuesta">
	</div>--> 
	</div><!-- End of sidebar -->

	<div class="clear"></div>

</div><!-- end of wrapper -->

<div id="footer">
	<ul>
        <li><a href="https://www.diariolaprensa.cl" title="El Diario de la Region del Maule">Portada</a></li>
        <li><a href="https://www.diariolaprensa.cl/?page_id=13" title="Servicios">Servicios</a></li>
        <li><a href="https://www.diariolaprensa.cl/papel/" title="Edición Papel">Edición Papel</a></li>			
        <li><a href="https://www.diariolaprensa.cl/papel/suplemento.php" title="Suplementos">Suplementos</a></li>			
        <li><a href="#" title="Contacto">Contacto</a></li>
        <li><a href="https://www.diariolaprensa.cl/feed/" title="Rss">Rss</a></li>						
	</ul>
	
	<div class="clear"></div>
	
	<div id="footer-left-side">
					<a href="#top" title="Diario La Prensa" rel="home"><img src="https://www.diariolaprensa.cl/wp-content/themes/Transcript/images/img/firmalaprensa.png" alt="" title="" width="145" height="16" /></a>
			</div><!-- #site-info -->
			
	<div id="footer-right-side">
    
				<!--<a href="http://wordpress.org/" title="Plataforma Personal de publicación semántica" rel="generator">Powered by WordPress</a> - 
		Designed by <a href="http://www.gabfirethemes.com/" title="Premium WordPress Themes">Gabfire Themes</a> -->
        
        <p style="font-family:Arial, Helvetica, sans-serif; font-size:0.85em;">Empresa Periodistica Curicó Limitada - Sargento Aldea 632 (Curicó - Chile) Todo los Derechos Reservados - 2011</p>        
        
		<script src="https://ads60058.hotwords.com/show.jsp?id=60058&amp;tag=div&amp;atr=id&amp;vatr=HOTWordsTxt&amp;cor=0A9CC1"></script><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-25175796-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
	</div> <!-- #footer-right-side -->
	<div class="clear"></div>
</div><!-- /footer -->

</body>
</html><!-- WP Super Cache is installed but broken. The path to wp-cache-phase1.php in wp-content/advanced-cache.php must be fixed! -->