<!DOCTYPE html>
<html dir="ltr" lang="es-CL">
<head>
<meta charset="UTF-8" />

<title>  Se inició oficialmente captación de Permisos de Circulación Vehicular  | Diario La Prensa</title>

	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="stylesheet" type="text/css" media="all" href="https://www.diariolaprensa.cl/wp-content/themes/Transcript/style.css" />
	
	
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.diariolaprensa.cl/feed/" />	
	<link rel="pingback" href="" />
    
    
	<link rel="alternate" type="application/rss+xml" title="Diario La Prensa &raquo; Feed" href="https://www.diariolaprensa.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario La Prensa &raquo; Feed de comentarios" href="https://www.diariolaprensa.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario La Prensa &raquo; Se inició oficialmente captación de Permisos de Circulación Vehicular Feed de comentarios" href="https://www.diariolaprensa.cl/curico/se-inicio-oficialmente-captacion-de-permisos-de-circulacion-vehicular/feed/" />
<link rel='stylesheet' id='sociablecss-css'  href='https://www.diariolaprensa.cl/wp-content/plugins/sociable/css/sociable.css?ver=3.4.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.diariolaprensa.cl/wp-includes/js/jquery/jquery.js?ver=1.7.2'></script>
<script type='text/javascript' src='https://www.diariolaprensa.cl/wp-content/plugins/sociable/js/sociable.js?ver=3.4.1'></script>
<script type='text/javascript' src='https://www.diariolaprensa.cl/wp-content/plugins/sociable/js/addtofavorites.js?ver=3.4.1'></script>
<script type='text/javascript' src='https://www.diariolaprensa.cl/wp-includes/js/comment-reply.js?ver=3.4.1'></script>
<script type='text/javascript' src='https://www.diariolaprensa.cl/wp-content/themes/Transcript/inc/js/contentslider.js?ver=3.4.1'></script>
<script type='text/javascript' src='https://www.diariolaprensa.cl/wp-content/themes/Transcript/inc/js/slides.min.jquery.js?ver=3.4.1'></script>
<script type='text/javascript' src='https://www.diariolaprensa.cl/wp-content/themes/Transcript/inc/js/jCarouselLite.js?ver=3.4.1'></script>
<script type='text/javascript' src='https://www.diariolaprensa.cl/wp-content/themes/Transcript/inc/js/script.js?ver=3.4.1'></script>
<script type='text/javascript' src='https://www.diariolaprensa.cl/wp-content/themes/Transcript/inc/js/flowplayer-3.2.6.min.js?ver=3.4.1'></script>
<script type='text/javascript' src='https://www.diariolaprensa.cl/wp-content/themes/Transcript/inc/js/superfish-1.4.8.js?ver=3.4.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diariolaprensa.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diariolaprensa.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Violento asalto a mujer en población Santa Fe' href='https://www.diariolaprensa.cl/curico/violento-asalto-a-mujer-en-poblacion-santa-fe/' />
<link rel='next' title='Celebran Día de la Mujer con varias actividades' href='https://www.diariolaprensa.cl/curico/celebran-dia-de-la-mujer-con-varias-actividades/' />
<meta name="generator" content="WordPress 3.4.1" />
<link rel='canonical' href='https://www.diariolaprensa.cl/curico/se-inicio-oficialmente-captacion-de-permisos-de-circulacion-vehicular/' />
<link rel='shortlink' href='https://www.diariolaprensa.cl/?p=98093' />
<script type='text/javascript'>var base_url_sociable = 'https://www.diariolaprensa.cl/wp-content/plugins/sociable/'</script><script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script>
<!-- WP-SWFObject 2.4 by unijimpe -->
<script src="https://www.diariolaprensa.cl/wp-content/plugins/wp-swfobject/1.5/swfobject.js" type="text/javascript"></script>
<link href="https://www.diariolaprensa.cl/wp-content/themes/Transcript/styles/default.css" rel="stylesheet" type="text/css" />
<link rel="shortcut icon" href="https://200.63.96.240/~laprensa/wp-content/uploads/2011/06/prensa.ico"/>
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.diariolaprensa.cl/curico/se-inicio-oficialmente-captacion-de-permisos-de-circulacion-vehicular/" />
<meta property="og:title" content="Se inició oficialmente captación de Permisos de Circulación Vehicular" />
<meta property="og:site_name" content="Diario La Prensa" />
<meta property="og:locale" content="en_US" />
<meta property="og:description" content="Un llamado a la comunidad hizo Javier Muñoz" />
<meta property="og:image" content="https://www.diariolaprensa.cl/wp-content/uploads/2019/03/per-150x150.jpg" />
	

</head>
<body data-rsssl=1>


<div class="wrapper">
	
    <div class="menu_top">
    <div class="fechax">Curicó, <span class="f_curi">
    <script type="text/javascript">
					var mydate=new Date()
					var year=mydate.getYear()
					if (year < 1000)
					year+=1900
					var day=mydate.getDay()
					var month=mydate.getMonth()
					var daym=mydate.getDate()
					if (daym<10)
					daym="0"+daym
					var dayarray=new Array("Domingo","Lunes","Martes","Miercoles","Jueves","Viernes","Sábado")
					var montharray=new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre")
					document.write(""+dayarray[day]+" "+daym+" de "+montharray[month]+" "+year+"")
				</script>
    
    </span></div>
    <div class="menu_top_menu">
    	<ul>
        <li><a href="https://www.diariolaprensa.cl/?page_id=13" title="Servicios">Servicios</a> <span class="m_gris">|</span></li>
        <li><a href="https://www.diariolaprensa.cl/papel/" title="Edición Impresa"> Edición Impresa</a> <span class="m_gris">|</span></li>
        <li><a href="" title="Contacto"> Contacto</a></li>
        </ul>
    </div>
    <div class="menu_top_icon">
    	<ul>
        <li><a href="https://www.diariolaprensa.cl/" title="La Prensa"><img src="https://www.diariolaprensa.cl/wp-content/themes/Transcript/images/icons/laprensa.png" title="" alt="" width="16" height="16" /> </a></li>
        <li><a href="https://www.diariolaprensa.cl/?feed=rss2" title="Rss"><img src="https://www.diariolaprensa.cl/wp-content/themes/Transcript/images/icons/rss.png" title="" alt="" width="16" height="16" /> </a></li>
        <li><a href="http://twitter.com/laprensacurico" title="Twitter"><img src="https://www.diariolaprensa.cl/wp-content/themes/Transcript/images/icons/twitter.png" title="" alt="" width="16" height="16" /> </a></li>
        <li><a href="http://twitter.com/dlaprensa
 " title="Twitter"><img src="https://www.diariolaprensa.cl/wp-content/themes/Transcript/images/icons/twitter1.png" title="" alt="" width="16" height="16" /> </a></li>
        <li><a href="http://www.facebook.com/pages/Diario-La-Prensa/137295466346449" title="Facebook"><img src="https://www.diariolaprensa.cl/wp-content/themes/Transcript/images/icons/facebook.png" title="" alt="" width="16" height="16" /> </a></li>
        </ul>
    </div>
    <div class="menut_top_tiempo"></div>
    </div>


	<div id="masthead"></div>
	
	<div id="header">
	
	
				
		<div id="logo" style="padding:5px 0 5px 10px;">
		
							<a href="https://www.diariolaprensa.cl/" title="El Diario de la Region del Maule">
					<img src="https://www.diariolaprensa.cl/wp-content/uploads/2011/12/laprensalogo2.jpg" alt="Diario La Prensa" title="Diario La Prensa"/>
				</a>
					</div><!-- /logo -->
		
		<div class="banner">
            
            <div id="swf59ad1">This movie requires Flash Player 9</div>
<script type="text/javascript">
	var vswf = new SWFObject("https://www.diariolaprensa.cl/wp-content/uploads/publicidad/xlargoanp.swf", "id1", "600", "90", "9.0.0", "#FFFFFF");
	vswf.addParam("wmode", "window");
	vswf.addParam("menu", "false");
	vswf.addParam("quality", "high");
	vswf.addParam("allowScriptAccess", "always");
	vswf.write("swf59ad1");
</script>
            
            
		</div>
			
				<div class="clear"></div>	
		
		
	</div><!-- /header -->
		
	<div class="clear"></div>		
	
	<div id="mainmenu">
					<ul class="mainnav dropdown">
				<li ><a href="https://www.diariolaprensa.cl/" title="Portada"><img src="https://www.diariolaprensa.cl/wp-content/themes/Transcript/images/img/logo_menu.png" title="Portada" alt="Portada" /></a></li>
                

					<li class="cat-item cat-item-1"><a href="https://www.diariolaprensa.cl/category/curico/" title="Ver todos los artículos publicados en Curicó">Curicó</a>
<ul class='children'>
	<li class="cat-item cat-item-14"><a href="https://www.diariolaprensa.cl/category/curico/rauco/" title="Ver todos los artículos publicados en Rauco">Rauco</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://www.diariolaprensa.cl/category/curico/molina/" title="Ver todos los artículos publicados en Molina">Molina</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://www.diariolaprensa.cl/category/curico/teno/" title="Ver todos los artículos publicados en Teno">Teno</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://www.diariolaprensa.cl/category/curico/vichuquen/" title="Ver todos los artículos publicados en Vichuquén">Vichuquén</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://www.diariolaprensa.cl/category/curico/romeral/" title="Ver todos los artículos publicados en Romeral">Romeral</a>
</li>
	<li class="cat-item cat-item-19"><a href="https://www.diariolaprensa.cl/category/curico/sagrada_familia/" title="Ver todos los artículos publicados en Sagrada Familia">Sagrada Familia</a>
</li>
	<li class="cat-item cat-item-20"><a href="https://www.diariolaprensa.cl/category/curico/licanten/" title="Ver todos los artículos publicados en Licantén">Licantén</a>
</li>
	<li class="cat-item cat-item-43"><a href="https://www.diariolaprensa.cl/category/curico/curicoc/" title="Ver todos los artículos publicados en Curico">Curico</a>
</li>
	<li class="cat-item cat-item-46"><a href="https://www.diariolaprensa.cl/category/curico/hualane/" title="Ver todos los artículos publicados en Hualañe">Hualañe</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.diariolaprensa.cl/category/region/" title="Ver todos los artículos publicados en Región">Región</a>
<ul class='children'>
	<li class="cat-item cat-item-37"><a href="https://www.diariolaprensa.cl/category/region/talca/" title="Ver todos los artículos publicados en Talca">Talca</a>
</li>
	<li class="cat-item cat-item-38"><a href="https://www.diariolaprensa.cl/category/region/linares/" title="Ver todos los artículos publicados en Linares">Linares</a>
</li>
	<li class="cat-item cat-item-39"><a href="https://www.diariolaprensa.cl/category/region/parral/" title="Ver todos los artículos publicados en Parral">Parral</a>
</li>
	<li class="cat-item cat-item-40"><a href="https://www.diariolaprensa.cl/category/region/constitucion/" title="Ver todos los artículos publicados en Constitución">Constitución</a>
</li>
	<li class="cat-item cat-item-41"><a href="https://www.diariolaprensa.cl/category/region/cauquenes/" title="Ver todos los artículos publicados en Cauquenes">Cauquenes</a>
</li>
	<li class="cat-item cat-item-42"><a href="https://www.diariolaprensa.cl/category/region/chanco/" title="Ver todos los artículos publicados en Chanco">Chanco</a>
</li>
	<li class="cat-item cat-item-44"><a href="https://www.diariolaprensa.cl/category/region/san-clemente/" title="Ver todos los artículos publicados en San Clemente">San Clemente</a>
</li>
	<li class="cat-item cat-item-45"><a href="https://www.diariolaprensa.cl/category/region/curanipe/" title="Ver todos los artículos publicados en Curanipe">Curanipe</a>
</li>
	<li class="cat-item cat-item-47"><a href="https://www.diariolaprensa.cl/category/region/san-javier/" title="Ver todos los artículos publicados en San Javier">San Javier</a>
</li>
	<li class="cat-item cat-item-50"><a href="https://www.diariolaprensa.cl/category/region/curepto/" title="Ver todos los artículos publicados en Curepto">Curepto</a>
</li>
	<li class="cat-item cat-item-51"><a href="https://www.diariolaprensa.cl/category/region/longavi/" title="Ver todos los artículos publicados en Longaví">Longaví</a>
</li>
	<li class="cat-item cat-item-52"><a href="https://www.diariolaprensa.cl/category/region/colbun/" title="Ver todos los artículos publicados en Colbún">Colbún</a>
</li>
	<li class="cat-item cat-item-53"><a href="https://www.diariolaprensa.cl/category/region/pelluhue/" title="Ver todos los artículos publicados en Pelluhue">Pelluhue</a>
</li>
	<li class="cat-item cat-item-54"><a href="https://www.diariolaprensa.cl/category/region/pelarco/" title="Ver todos los artículos publicados en Pelarco">Pelarco</a>
</li>
	<li class="cat-item cat-item-55"><a href="https://www.diariolaprensa.cl/category/region/empedrado/" title="Ver todos los artículos publicados en Empedrado">Empedrado</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.diariolaprensa.cl/category/actualidad/" title="Ver todos los artículos publicados en Actualidad">Actualidad</a>
<ul class='children'>
	<li class="cat-item cat-item-48"><a href="https://www.diariolaprensa.cl/category/actualidad/editorial/" title="Ver todos los artículos publicados en Editorial">Editorial</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.diariolaprensa.cl/category/politica/" title="Ver todos los artículos publicados en Politica">Politica</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.diariolaprensa.cl/category/policial/" title="Ver todos los artículos publicados en Policial">Policial</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.diariolaprensa.cl/category/deportes/" title="Ver todos los artículos publicados en Deportes">Deportes</a>
<ul class='children'>
	<li class="cat-item cat-item-22"><a href="https://www.diariolaprensa.cl/category/deportes/futbol/" title="Ver todos los artículos publicados en Futbol">Futbol</a>
</li>
	<li class="cat-item cat-item-23"><a href="https://www.diariolaprensa.cl/category/deportes/curico_unido/" title="Ver todos los artículos publicados en Curico Unido">Curico Unido</a>
</li>
	<li class="cat-item cat-item-24"><a href="https://www.diariolaprensa.cl/category/deportes/atletismo/" title="Ver todos los artículos publicados en Atletismo">Atletismo</a>
</li>
	<li class="cat-item cat-item-25"><a href="https://www.diariolaprensa.cl/category/deportes/ciclismo/" title="Ver todos los artículos publicados en Ciclismo">Ciclismo</a>
</li>
	<li class="cat-item cat-item-36"><a href="https://www.diariolaprensa.cl/category/deportes/deporte/" title="Ver todos los artículos publicados en Deporte">Deporte</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-8"><a href="https://www.diariolaprensa.cl/category/panoramas/" title="Ver todos los artículos publicados en Panoramas">Panoramas</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://www.diariolaprensa.cl/category/mundo/" title="Ver todos los artículos publicados en Mundo">Mundo</a>
<ul class='children'>
	<li class="cat-item cat-item-29"><a href="https://www.diariolaprensa.cl/category/mundo/nacional/" title="Ver todos los artículos publicados en Nacional">Nacional</a>
</li>
	<li class="cat-item cat-item-30"><a href="https://www.diariolaprensa.cl/category/mundo/internaciona/" title="Ver todos los artículos publicados en Internacional">Internacional</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-12"><a href="https://www.diariolaprensa.cl/category/multimedia/" title="Ver todos los artículos publicados en Multimedia">Multimedia</a>
<ul class='children'>
	<li class="cat-item cat-item-27"><a href="https://www.diariolaprensa.cl/category/multimedia/fotografias/" title="Ver todos los artículos publicados en Fotografías">Fotografías</a>
</li>
	<li class="cat-item cat-item-28"><a href="https://www.diariolaprensa.cl/category/multimedia/videos/" title="Ver todos los artículos publicados en Videos">Videos</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-31"><a href="https://www.diariolaprensa.cl/category/inet/" title="Ver todos los artículos publicados en iNet">iNet</a>
<ul class='children'>
	<li class="cat-item cat-item-32"><a href="https://www.diariolaprensa.cl/category/inet/curioso/" title="Ver todos los artículos publicados en Curioso">Curioso</a>
</li>
	<li class="cat-item cat-item-34"><a href="https://www.diariolaprensa.cl/category/inet/misterio/" title="Ver todos los artículos publicados en Misterio">Misterio</a>
</li>
	<li class="cat-item cat-item-35"><a href="https://www.diariolaprensa.cl/category/inet/ciencia/" title="Ver todos los artículos publicados en Ciencia">Ciencia</a>
</li>
	<li class="cat-item cat-item-49"><a href="https://www.diariolaprensa.cl/category/inet/tecnologia/" title="Ver todos los artículos publicados en Tecnología">Tecnología</a>
</li>
</ul>
</li>
			</ul>
				<div class="clear"></div>	
	</div>
	
	<div id="submenu">
					<ul class="secondarynav dropdown">
				<li class="page_item page-item-11"><a href="https://www.diariolaprensa.cl/obituario/">Obituario</a></li>
<li class="page_item page-item-58"><a href="https://www.diariolaprensa.cl/cartelera/">Contacto</a></li>
                
                
			<li><a href="#" class="gab_connect">Mantenerse conectado</a>
					<ul id="social_links">
						<li><a class="gab_rss" href="https://www.diariolaprensa.cl/feed/" rel="nofollow" title="Suscribete a RSS">RSS de los posts</a></li>
												<li><a class="gab_twitter" href="http://www.twitter.com/laprensacurico" rel="nofollow" title="Siguenos en Twitter">Siguenos en Twitter</a></li>						<li><a class="gab_facebook" href="http://www.facebook.com/diariolaprensacurico" rel="nofollow" title="Conectar a Facebook">Conectar a Facebook</a></li>					</ul>
				</li>
			</ul>
            
			
		
		<div id="search">
			<form id="searchform" action="https://www.diariolaprensa.cl">
	<fieldset>
		<input type="text" id="s" name="s" value="Buscar en el sitio..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="https://www.diariolaprensa.cl/wp-content/themes/Transcript/images/button_go.gif" alt="Buscar en el sitio..." /> 
	</fieldset>
</form>		</div><!-- /search -->
		<div class="clear"></div>	
	</div>
	
	<div class="clear"></div>	<div id="container">	
		
				<div id="post-98093" class="post-98093 post type-post status-publish format-standard hentry category-curico category-curicoc category-principal entry">
		
			<h1 class="entry_title">Se inició oficialmente captación de Permisos de Circulación Vehicular</h1>

						
			<div id="HOTWordsTxt"><p><strong>Objetivo. Alcalde de la ciudad comprometió recursos obtenidos para temas de seguridad y desarrollo medioambiental, entre otros.</strong></p>
<p><strong> </strong></p>
<p><strong><a href="https://www.diariolaprensa.cl/wp-content/uploads/2019/03/per.jpg"><img class="alignleft size-medium wp-image-98094" title="per" src="https://www.diariolaprensa.cl/wp-content/uploads/2019/03/per-300x191.jpg" alt="" width="300" height="191" /></a>CURICÓ.</strong> Un llamado a la comunidad hizo Javier Muñoz para que obtengan el permiso de circulación vehicular en la ciudad, recursos, dijo, que serán ocupados en diversas iniciativas de desarrollo comunal. La autoridad,  junto a concejales, señaló que se lanzaba la campaña de captación de permisos de circulación vehicular 2019 con un tremendo desafío, como es superar los dos mil 400 millones de pesos que se recaudaron el año pasado y los más de 38 mil permisos entregados. Afirmó que para lograr la meta propuesta se ha aumentado el número de puestos y cajas de atención a objeto que las personas puedan realizar el trámite en forma expedita y para lo cual se instaló un centro de atención en la alameda Manso de Velasco, entre Villota y Argomedo, y otros que se ubican en diversos puntos de la comuna. Javier Muñoz recomendó, además, que la gente no deje para última hora la renovación de su permiso de circulación vehicular, dado que en la última semana se produce demasiada congestión lo que hace perder tiempo a quien realiza el trámite.</p>
<p>&nbsp;</p>
<p><strong>RECURSOS</strong></p>
<p>Expresó la primera autoridad comunal que informaba a la comunidad que los fondos que se recaudan y quedan en la comuna van a ser orientados principalmente a fortalecer los temas de seguridad, desarrollo medioambiental y sustentabilidad de la ciudad y también a fortalecer la línea de generación de proyectos destinados a buscar recursos estatales que ayuden a los diversos sectores de la comuna. “Quiero señalar que la gente va a poder realizar el trámite de su permiso de circulación vehicular en forma rápida, fácil y eficiente”, dijo. Por su parte, el concejal Mario Undurraga manifestó que hacía un llamado a los curicanos para que se sumen en la campaña, petición que había hecho con todos los alcaldes de los últimos años, independiente del color político, dado que se trataba de un tema ciudad. Agregó que el hecho de obtener el permiso de circulación vehicular en Curicó, les permite exigir obras de adelanto lo que beneficia  a todos los curicanos.</p>
<p>&nbsp;</p>
<p><strong>PUNTOS DE </strong><strong>ATENCIÓN</strong></p>
<p>En la presente campaña de permisos de circulación vehicular se han habilitado puestos de atención en la alameda Manso de Velasco y Plaza de Armas, de lunes a domingo, desde las 9:00 horas. También habrán puestos de atención en el Mall Curicó, Mall Valle,</p>
<p>Feria de las Pulgas (sábados y domingos), en Sarmiento (Centro de Salud Familiar), Los Niches (escuela Estados Unidos) y Strip Center Puerta Oriente Zapallar.</p>
<p>Se informó además que estarán funcionando dos móviles de atención que van a concurrir  a domicilio, especialmente cuando se trata de industrias y servicios.</p>
<p>Se suma la atención a través de la página web www.curico.cl desde el 2 de marzo al 1 de abril.</p>
<div></div>
</div><!-- Start Sociable --><div class="sociable"><div class="sociable_tagline">Be Sociable, Share!</div><ul class='clearfix'><li><a title="Twitter" class="option1_32" style="background-position:-288px -32px" rel="nofollow" target="_blank" href="http://twitter.com/intent/tweet?text=Se%20inici%C3%B3%20oficialmente%20captaci%C3%B3n%20de%20Permisos%20de%20Circulaci%C3%B3n%20Vehicular%20%20-%20https%3A%2F%2Fwww.diariolaprensa.cl%2Fcurico%2Fse-inicio-oficialmente-captacion-de-permisos-de-circulacion-vehicular%2F%20  "></a></li><li><a title="Facebook" class="option1_32" style="background-position:-96px 0px" rel="nofollow" target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.diariolaprensa.cl%2Fcurico%2Fse-inicio-oficialmente-captacion-de-permisos-de-circulacion-vehicular%2F&amp;t=Se%20inici%C3%B3%20oficialmente%20captaci%C3%B3n%20de%20Permisos%20de%20Circulaci%C3%B3n%20Vehicular%20"></a></li><li><a title="Delicious" class="option1_32" style="background-position:-32px 0px" rel="nofollow" target="_blank" href="http://delicious.com/post?url=https%3A%2F%2Fwww.diariolaprensa.cl%2Fcurico%2Fse-inicio-oficialmente-captacion-de-permisos-de-circulacion-vehicular%2F&amp;title=Se%20inici%C3%B3%20oficialmente%20captaci%C3%B3n%20de%20Permisos%20de%20Circulaci%C3%B3n%20Vehicular%20&amp;notes=Un%20llamado%20a%20la%20comunidad%20hizo%20Javier%20Mu%C3%B1oz"></a></li></ul><div onMouseout="fixOnMouseOut(this,event,'post-98093')" id="sociable-post-98093" style="display:none;">   

    <div style="top: auto; left: auto; display: block;" id="sociable">



		<div class="popup">

			<div class="content">

				<ul><li style="heigth:32px;width:32px"><a title="Myspace" class="option1_32" style="background-position:0px -32px" rel="nofollow" target="_blank" href="http://www.myspace.com/Modules/PostTo/Pages/?u=https%3A%2F%2Fwww.diariolaprensa.cl%2Fcurico%2Fse-inicio-oficialmente-captacion-de-permisos-de-circulacion-vehicular%2F&amp;t=Se%20inici%C3%B3%20oficialmente%20captaci%C3%B3n%20de%20Permisos%20de%20Circulaci%C3%B3n%20Vehicular%20"></a></li><li style="heigth:32px;width:32px"><a title="LinkedIn" class="option1_32" style="background-position:-288px 0px" rel="nofollow" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.diariolaprensa.cl%2Fcurico%2Fse-inicio-oficialmente-captacion-de-permisos-de-circulacion-vehicular%2F&amp;title=Se%20inici%C3%B3%20oficialmente%20captaci%C3%B3n%20de%20Permisos%20de%20Circulaci%C3%B3n%20Vehicular%20&amp;source=Diario+La+Prensa+El+Diario+de+la+Region+del+Maule&amp;summary=Un%20llamado%20a%20la%20comunidad%20hizo%20Javier%20Mu%C3%B1oz"></a></li><li style="heigth:32px;width:32px"><a title="Digg" class="option1_32" style="background-position:-64px 0px" rel="nofollow" target="_blank" href="http://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fwww.diariolaprensa.cl%2Fcurico%2Fse-inicio-oficialmente-captacion-de-permisos-de-circulacion-vehicular%2F&amp;title=Se%20inici%C3%B3%20oficialmente%20captaci%C3%B3n%20de%20Permisos%20de%20Circulaci%C3%B3n%20Vehicular%20&amp;bodytext=Un%20llamado%20a%20la%20comunidad%20hizo%20Javier%20Mu%C3%B1oz"></a></li><li style="heigth:32px;width:32px"><a title="Reddit" class="option1_32" style="background-position:-128px -32px" rel="nofollow" target="_blank" href="http://reddit.com/submit?url=https%3A%2F%2Fwww.diariolaprensa.cl%2Fcurico%2Fse-inicio-oficialmente-captacion-de-permisos-de-circulacion-vehicular%2F&amp;title=Se%20inici%C3%B3%20oficialmente%20captaci%C3%B3n%20de%20Permisos%20de%20Circulaci%C3%B3n%20Vehicular%20"></a></li><li style="heigth:32px;width:32px"><a title="StumbleUpon" class="option1_32" style="background-position:-224px -32px" rel="nofollow" target="_blank" href="http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.diariolaprensa.cl%2Fcurico%2Fse-inicio-oficialmente-captacion-de-permisos-de-circulacion-vehicular%2F&title=Se%20inici%C3%B3%20oficialmente%20captaci%C3%B3n%20de%20Permisos%20de%20Circulaci%C3%B3n%20Vehicular%20"></a></li><li style="heigth:32px;width:32px"><a title="Google Bookmarks" class="option1_32" style="background-position:-192px 0px" rel="nofollow" target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https%3A%2F%2Fwww.diariolaprensa.cl%2Fcurico%2Fse-inicio-oficialmente-captacion-de-permisos-de-circulacion-vehicular%2F&amp;title=Se%20inici%C3%B3%20oficialmente%20captaci%C3%B3n%20de%20Permisos%20de%20Circulaci%C3%B3n%20Vehicular%20&amp;annotation=Un%20llamado%20a%20la%20comunidad%20hizo%20Javier%20Mu%C3%B1oz"></a></li><li style="heigth:32px;width:32px"><a title="HackerNews" class="option1_32" style="background-position:-256px 0px" rel="nofollow" target="_blank" href="http://news.ycombinator.com/submitlink?u=https%3A%2F%2Fwww.diariolaprensa.cl%2Fcurico%2Fse-inicio-oficialmente-captacion-de-permisos-de-circulacion-vehicular%2F&amp;t=Se%20inici%C3%B3%20oficialmente%20captaci%C3%B3n%20de%20Permisos%20de%20Circulaci%C3%B3n%20Vehicular%20"></a></li><li style="heigth:32px;width:32px"><a title="MSNReporter" class="option1_32" style="background-position:-352px 0px" rel="nofollow" target="_blank" href="http://reporter.es.msn.com/?fn=contribute&amp;Title=Se%20inici%C3%B3%20oficialmente%20captaci%C3%B3n%20de%20Permisos%20de%20Circulaci%C3%B3n%20Vehicular%20&amp;URL=https%3A%2F%2Fwww.diariolaprensa.cl%2Fcurico%2Fse-inicio-oficialmente-captacion-de-permisos-de-circulacion-vehicular%2F&amp;cat_id=6&amp;tag_id=31&amp;Remark=Un%20llamado%20a%20la%20comunidad%20hizo%20Javier%20Mu%C3%B1oz"></a></li><li style="heigth:32px;width:32px"><a title="BlinkList" class="option1_32" style="background-position:0px 0px" rel="nofollow" target="_blank" href="http://www.blinklist.com/index.php?Action=Blink/addblink.php&amp;Url=https%3A%2F%2Fwww.diariolaprensa.cl%2Fcurico%2Fse-inicio-oficialmente-captacion-de-permisos-de-circulacion-vehicular%2F&amp;Title=Se%20inici%C3%B3%20oficialmente%20captaci%C3%B3n%20de%20Permisos%20de%20Circulaci%C3%B3n%20Vehicular%20"></a></li><li style="heigth:32px;width:32px"><a title="Sphinn" class="option1_32" style="background-position:-192px -32px" rel="nofollow" target="_blank" href="http://sphinn.com/index.php?c=post&amp;m=submit&amp;link=https%3A%2F%2Fwww.diariolaprensa.cl%2Fcurico%2Fse-inicio-oficialmente-captacion-de-permisos-de-circulacion-vehicular%2F"></a></li><li style="heigth:32px;width:32px"><a title="Posterous" class="option1_32" style="background-position:-64px -32px" rel="nofollow" target="_blank" href="http://posterous.com/share?linkto=https%3A%2F%2Fwww.diariolaprensa.cl%2Fcurico%2Fse-inicio-oficialmente-captacion-de-permisos-de-circulacion-vehicular%2F&amp;title=Se%20inici%C3%B3%20oficialmente%20captaci%C3%B3n%20de%20Permisos%20de%20Circulaci%C3%B3n%20Vehicular%20&amp;selection=Un%20llamado%20a%20la%20comunidad%20hizo%20Javier%20Mu%C3%B1oz"></a></li><li style="heigth:32px;width:32px"><a title="Tumblr" class="option1_32" style="background-position:-256px -32px" rel="nofollow" target="_blank" href="http://www.tumblr.com/share?v=3&amp;u=https%3A%2F%2Fwww.diariolaprensa.cl%2Fcurico%2Fse-inicio-oficialmente-captacion-de-permisos-de-circulacion-vehicular%2F&amp;t=Se%20inici%C3%B3%20oficialmente%20captaci%C3%B3n%20de%20Permisos%20de%20Circulaci%C3%B3n%20Vehicular%20&amp;s=Un%20llamado%20a%20la%20comunidad%20hizo%20Javier%20Mu%C3%B1oz"></a></li><li style="heigth:32px;width:32px"><a title="email" class="option1_32" style="background-position:-160px 0px" rel="nofollow" target="_blank" href="https://mail.google.com/mail/?view=cm&fs=1&to&su=Se%20inici%C3%B3%20oficialmente%20captaci%C3%B3n%20de%20Permisos%20de%20Circulaci%C3%B3n%20Vehicular%20&body=https%3A%2F%2Fwww.diariolaprensa.cl%2Fcurico%2Fse-inicio-oficialmente-captacion-de-permisos-de-circulacion-vehicular%2F&ui=2&tf=1&shva=1"></a></li><li style="heigth:32px;width:32px"><a title="Google Reader" class="option1_32" style="background-position:-224px 0px" rel="nofollow" target="_blank" href="http://www.google.com/reader/link?url=https%3A%2F%2Fwww.diariolaprensa.cl%2Fcurico%2Fse-inicio-oficialmente-captacion-de-permisos-de-circulacion-vehicular%2F&amp;title=Se%20inici%C3%B3%20oficialmente%20captaci%C3%B3n%20de%20Permisos%20de%20Circulaci%C3%B3n%20Vehicular%20&amp;srcURL=https%3A%2F%2Fwww.diariolaprensa.cl%2Fcurico%2Fse-inicio-oficialmente-captacion-de-permisos-de-circulacion-vehicular%2F&amp;srcTitle=Diario+La+Prensa+El+Diario+de+la+Region+del+Maule"></a></li><li style="heigth:32px;width:32px"><a class="option1_32" style="cursor:pointer;background-position:-128px 0px" rel="nofollow" title="Add to favorites - doesn't work in Chrome"  onClick="javascript:AddToFavorites();"></a></li><li style="heigth:32px;width:32px"><a style="cursor:poainter" rel="nofollow"   onMouseOver="more(this,'post-98093')"><img  src="https://www.diariolaprensa.cl/wp-content/plugins/sociable/images/option1/32/more.png" title="Delicious" alt="Delicious" /></a></li></ul>			

			</div>        

		  <a style="cursor:pointer" onclick="hide_sociable('post-98093',true)" class="close">

		  <img onclick="hide_sociable('post-98093',true)" title="close" src="https://www.diariolaprensa.cl/wp-content/plugins/sociable/images/closelabel.png">

		  </a>

		</div>

	</div> 

  </div></div><div class='sociable' style='float:none'><ul class='clearfix'><li id="Twitter_Counter"><a href="https://twitter.com/share" data-text="Se inició oficialmente captación de Permisos de Circulación Vehicular  - https://www.diariolaprensa.cl/curico/se-inicio-oficialmente-captacion-de-permisos-de-circulacion-vehicular/" data-url="https://www.diariolaprensa.cl/curico/se-inicio-oficialmente-captacion-de-permisos-de-circulacion-vehicular/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></li><li id="Facebook_Counter"><iframe src="https://www.facebook.com/plugins/like.php?href=https://www.diariolaprensa.cl/curico/se-inicio-oficialmente-captacion-de-permisos-de-circulacion-vehicular/&send=false&layout=button_count&show_faces=false&action=like&colorscheme=light&font" scrolling="no" frameborder="0" style="border:none; overflow:hidden;height:32px;width:100px" allowTransparency="true"></iframe></li><li id="Google_p"><g:plusone annotation="bubble" href="https://www.diariolaprensa.cl/curico/se-inicio-oficialmente-captacion-de-permisos-de-circulacion-vehicular/" size="medium"></g:plusone></li></ul></div><!-- End Sociable --><div class="clear"></div>		
			
					
							
				
				<div class="metasingle">
				<span class="postdate">06/03/2019 | </span>
				<span class="postcat">Archivado bajo: <a href="https://www.diariolaprensa.cl/category/curico/" title="Ver todos los artículos publicados en Curicó" rel="category tag">Curicó</a>,<a href="https://www.diariolaprensa.cl/category/curico/curicoc/" title="Ver todos los artículos publicados en Curico" rel="category tag">Curico</a>,<a href="https://www.diariolaprensa.cl/category/principal/" title="Ver todos los artículos publicados en Principal" rel="category tag">Principal</a> | </span>
				<span class="postauthor">Posteado por: <a href="https://www.diariolaprensa.cl/author/lpweb/" title="Publicados por lpweb" rel="author">lpweb</a></span> 
			</div><!-- /metas -->
			
		</div><!-- /post -->
		
				<div class="single_ad">
				<div id="swf59ad2">This movie requires Flash Player 9</div>
<script type="text/javascript">
	var vswf = new SWFObject("https://www.diariolaprensa.cl/wp-content/uploads/publicidad/xlargoanp.swf", "id2", "600", "90", "9.0.0", "#FFFFFF");
	vswf.addParam("wmode", "window");
	vswf.addParam("menu", "false");
	vswf.addParam("quality", "high");
	vswf.addParam("allowScriptAccess", "always");
	vswf.write("swf59ad2");
</script>
		</div>
		
		
<script>
  (function($) {
    $(function() {
      if (!$('#fb-root').size()) {
        $('body').append('<div id="fb-root"></div>');
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) {return;}
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_CL/all.js#xfbml=1";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk')); 
      }
    });
    $.post('https://www.diariolaprensa.cl/wp-admin/admin-ajax.php', {
      action: 'fbc_ping',
      post_id: '98093',
      nonce: '6ec75a6c69'
    });  
  })(jQuery);
</script>

<a name="comments"></a>



<div id="FatPandaFacebookComments">
  <noscript>
          </noscript>
  <div 
    class="fb-comments" 
    data-colorscheme="light" 
    data-href="https://www.diariolaprensa.cl/curico/se-inicio-oficialmente-captacion-de-permisos-de-circulacion-vehicular/" 
    data-num-posts="10" 
    data-publish_feed="true"
    data-width="600"></div>
</div>




	</div><!-- /container -->
	

	<div id="sidebar">
		
<div class="widget">
	<div id="swf59ad3">This movie requires Flash Player 9</div>
<script type="text/javascript">
	var vswf = new SWFObject("https://www.diariolaprensa.cl/wp-content/uploads/publicidad/atentos.swf", "id3", "300", "250", "9.0.0", "#FFFFFF");
	vswf.addParam("wmode", "window");
	vswf.addParam("menu", "false");
	vswf.addParam("quality", "high");
	vswf.addParam("allowScriptAccess", "always");
	vswf.write("swf59ad3");
</script>
    
 
</div><!-- /widget -->



<div id="swf59ad4">This movie requires Flash Player 9</div>
<script type="text/javascript">
	var vswf = new SWFObject("", "id4", "300", "250", "9.0.0", "#FFFFFF");
	vswf.addParam("wmode", "window");
	vswf.addParam("menu", "false");
	vswf.addParam("quality", "high");
	vswf.addParam("allowScriptAccess", "always");
	vswf.write("swf59ad4");
</script>

<div class="p_twitter">
	
  <a class="twitter-timeline" href="https://twitter.com/dlaprensa" data-widget-id="387758648337764352">Tweets por @dlaprensa</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>


</div>

<!--<div id="encuesta">
	</div>--> 
	</div><!-- End of sidebar -->

	<div class="clear"></div>

</div><!-- end of wrapper -->

<div id="footer">
	<ul>
        <li><a href="https://www.diariolaprensa.cl" title="El Diario de la Region del Maule">Portada</a></li>
        <li><a href="https://www.diariolaprensa.cl/?page_id=13" title="Servicios">Servicios</a></li>
        <li><a href="https://www.diariolaprensa.cl/papel/" title="Edición Papel">Edición Papel</a></li>			
        <li><a href="https://www.diariolaprensa.cl/papel/suplemento.php" title="Suplementos">Suplementos</a></li>			
        <li><a href="#" title="Contacto">Contacto</a></li>
        <li><a href="https://www.diariolaprensa.cl/feed/" title="Rss">Rss</a></li>						
	</ul>
	
	<div class="clear"></div>
	
	<div id="footer-left-side">
					<a href="#top" title="Diario La Prensa" rel="home"><img src="https://www.diariolaprensa.cl/wp-content/themes/Transcript/images/img/firmalaprensa.png" alt="" title="" width="145" height="16" /></a>
			</div><!-- #site-info -->
			
	<div id="footer-right-side">
    
				<!--<a href="http://wordpress.org/" title="Plataforma Personal de publicación semántica" rel="generator">Powered by WordPress</a> - 
		Designed by <a href="http://www.gabfirethemes.com/" title="Premium WordPress Themes">Gabfire Themes</a> -->
        
        <p style="font-family:Arial, Helvetica, sans-serif; font-size:0.85em;">Empresa Periodistica Curicó Limitada - Sargento Aldea 632 (Curicó - Chile) Todo los Derechos Reservados - 2011</p>        
        
		<script src="https://ads60058.hotwords.com/show.jsp?id=60058&amp;tag=div&amp;atr=id&amp;vatr=HOTWordsTxt&amp;cor=0A9CC1"></script><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-25175796-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
	</div> <!-- #footer-right-side -->
	<div class="clear"></div>
</div><!-- /footer -->

</body>
</html><!-- WP Super Cache is installed but broken. The path to wp-cache-phase1.php in wp-content/advanced-cache.php must be fixed! -->