<!DOCTYPE html>
<html dir="ltr" lang="es-CL">
<head>
<meta charset="UTF-8" />

<title>  Avanza construcción de sistema de agua potable para Santa Olga | Diario La Prensa</title>

	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="stylesheet" type="text/css" media="all" href="http://www.diariolaprensa.cl/wp-content/themes/Transcript/style.css" />
	
	
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.diariolaprensa.cl/feed/" />	
	<link rel="pingback" href="" />
    
    
	<link rel="alternate" type="application/rss+xml" title="Diario La Prensa &raquo; Feed" href="http://www.diariolaprensa.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario La Prensa &raquo; Feed de comentarios" href="http://www.diariolaprensa.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario La Prensa &raquo; Avanza construcción de sistema de agua potable para Santa Olga Feed de comentarios" href="http://www.diariolaprensa.cl/region/avanza-construccion-de-sistema-de-agua-potable-para-santa-olga/feed/" />
<link rel='stylesheet' id='sociablecss-css'  href='http://www.diariolaprensa.cl/wp-content/plugins/sociable/css/sociable.css?ver=3.4.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diariolaprensa.cl/wp-includes/js/jquery/jquery.js?ver=1.7.2'></script>
<script type='text/javascript' src='http://www.diariolaprensa.cl/wp-content/plugins/sociable/js/sociable.js?ver=3.4.1'></script>
<script type='text/javascript' src='http://www.diariolaprensa.cl/wp-content/plugins/sociable/js/addtofavorites.js?ver=3.4.1'></script>
<script type='text/javascript' src='http://www.diariolaprensa.cl/wp-includes/js/comment-reply.js?ver=3.4.1'></script>
<script type='text/javascript' src='http://www.diariolaprensa.cl/wp-content/themes/Transcript/inc/js/contentslider.js?ver=3.4.1'></script>
<script type='text/javascript' src='http://www.diariolaprensa.cl/wp-content/themes/Transcript/inc/js/slides.min.jquery.js?ver=3.4.1'></script>
<script type='text/javascript' src='http://www.diariolaprensa.cl/wp-content/themes/Transcript/inc/js/jCarouselLite.js?ver=3.4.1'></script>
<script type='text/javascript' src='http://www.diariolaprensa.cl/wp-content/themes/Transcript/inc/js/script.js?ver=3.4.1'></script>
<script type='text/javascript' src='http://www.diariolaprensa.cl/wp-content/themes/Transcript/inc/js/flowplayer-3.2.6.min.js?ver=3.4.1'></script>
<script type='text/javascript' src='http://www.diariolaprensa.cl/wp-content/themes/Transcript/inc/js/superfish-1.4.8.js?ver=3.4.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diariolaprensa.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diariolaprensa.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Federación de Medios de Comunicación Social  de Chile realizará nuevos debates presidenciales' href='http://www.diariolaprensa.cl/politica/federacion-de-medios-de-comunicacion-social-de-chile-realizara-nuevos-debates-presidenciales/' />
<meta name="generator" content="WordPress 3.4.1" />
<link rel='canonical' href='http://www.diariolaprensa.cl/region/avanza-construccion-de-sistema-de-agua-potable-para-santa-olga/' />
<link rel='shortlink' href='http://www.diariolaprensa.cl/?p=88989' />
<script type='text/javascript'>var base_url_sociable = 'http://www.diariolaprensa.cl/wp-content/plugins/sociable/'</script><script type='text/javascript' src='http://apis.google.com/js/plusone.js'></script>
<!-- WP-SWFObject 2.4 by unijimpe -->
<script src="http://www.diariolaprensa.cl/wp-content/plugins/wp-swfobject/1.5/swfobject.js" type="text/javascript"></script>
<link href="http://www.diariolaprensa.cl/wp-content/themes/Transcript/styles/default.css" rel="stylesheet" type="text/css" />
<link rel="shortcut icon" href="http://200.63.96.240/~laprensa/wp-content/uploads/2011/06/prensa.ico"/>
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.diariolaprensa.cl/region/avanza-construccion-de-sistema-de-agua-potable-para-santa-olga/" />
<meta property="og:title" content="Avanza construcción de sistema de agua potable para Santa Olga" />
<meta property="og:site_name" content="Diario La Prensa" />
<meta property="og:locale" content="en_US" />
<meta property="og:description" content="Un 33 por ciento de avance registra la construcción del nuevo Sistema de Agua Potable Rural para Santa Olga" />
<meta property="og:image" content="http://www.diariolaprensa.cl/wp-content/uploads/2017/12/trabajo-150x150.jpg" />
	

</head>
<body>


<div class="wrapper">
	
    <div class="menu_top">
    <div class="fechax">Curicó, <span class="f_curi">
    <script type="text/javascript">
					var mydate=new Date()
					var year=mydate.getYear()
					if (year < 1000)
					year+=1900
					var day=mydate.getDay()
					var month=mydate.getMonth()
					var daym=mydate.getDate()
					if (daym<10)
					daym="0"+daym
					var dayarray=new Array("Domingo","Lunes","Martes","Miercoles","Jueves","Viernes","Sábado")
					var montharray=new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre")
					document.write(""+dayarray[day]+" "+daym+" de "+montharray[month]+" "+year+"")
				</script>
    
    </span></div>
    <div class="menu_top_menu">
    	<ul>
        <li><a href="http://www.diariolaprensa.cl/?page_id=13" title="Servicios">Servicios</a> <span class="m_gris">|</span></li>
        <li><a href="http://www.diariolaprensa.cl/papel/" title="Edición Impresa"> Edición Impresa</a> <span class="m_gris">|</span></li>
        <li><a href="" title="Contacto"> Contacto</a></li>
        </ul>
    </div>
    <div class="menu_top_icon">
    	<ul>
        <li><a href="http://www.diariolaprensa.cl/" title="La Prensa"><img src="http://www.diariolaprensa.cl/wp-content/themes/Transcript/images/icons/laprensa.png" title="" alt="" width="16" height="16" /> </a></li>
        <li><a href="http://www.diariolaprensa.cl/?feed=rss2" title="Rss"><img src="http://www.diariolaprensa.cl/wp-content/themes/Transcript/images/icons/rss.png" title="" alt="" width="16" height="16" /> </a></li>
        <li><a href="http://twitter.com/laprensacurico" title="Twitter"><img src="http://www.diariolaprensa.cl/wp-content/themes/Transcript/images/icons/twitter.png" title="" alt="" width="16" height="16" /> </a></li>
        <li><a href="http://twitter.com/dlaprensa
 " title="Twitter"><img src="http://www.diariolaprensa.cl/wp-content/themes/Transcript/images/icons/twitter1.png" title="" alt="" width="16" height="16" /> </a></li>
        <li><a href="http://www.facebook.com/pages/Diario-La-Prensa/137295466346449" title="Facebook"><img src="http://www.diariolaprensa.cl/wp-content/themes/Transcript/images/icons/facebook.png" title="" alt="" width="16" height="16" /> </a></li>
        </ul>
    </div>
    <div class="menut_top_tiempo"></div>
    </div>


	<div id="masthead"></div>
	
	<div id="header">
	
	
				
		<div id="logo" style="padding:5px 0 5px 10px;">
		
							<a href="http://www.diariolaprensa.cl/" title="El Diario de la Region del Maule">
					<img src="http://www.diariolaprensa.cl/wp-content/uploads/2011/12/laprensalogo2.jpg" alt="Diario La Prensa" title="Diario La Prensa"/>
				</a>
					</div><!-- /logo -->
		
		<div class="banner">
            
            <div id="swf56971">This movie requires Flash Player 9</div>
<script type="text/javascript">
	var vswf = new SWFObject("http://www.diariolaprensa.cl/wp-content/uploads/publicidad/xlargoanp.swf", "id1", "600", "90", "9.0.0", "#FFFFFF");
	vswf.addParam("wmode", "window");
	vswf.addParam("menu", "false");
	vswf.addParam("quality", "high");
	vswf.addParam("allowScriptAccess", "always");
	vswf.write("swf56971");
</script>
            
            
		</div>
			
				<div class="clear"></div>	
		
		
	</div><!-- /header -->
		
	<div class="clear"></div>		
	
	<div id="mainmenu">
					<ul class="mainnav dropdown">
				<li ><a href="http://www.diariolaprensa.cl/" title="Portada"><img src="http://www.diariolaprensa.cl/wp-content/themes/Transcript/images/img/logo_menu.png" title="Portada" alt="Portada" /></a></li>
                

					<li class="cat-item cat-item-1"><a href="http://www.diariolaprensa.cl/category/curico/" title="Ver todos los artículos publicados en Curicó">Curicó</a>
<ul class='children'>
	<li class="cat-item cat-item-14"><a href="http://www.diariolaprensa.cl/category/curico/rauco/" title="Ver todos los artículos publicados en Rauco">Rauco</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://www.diariolaprensa.cl/category/curico/molina/" title="Ver todos los artículos publicados en Molina">Molina</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://www.diariolaprensa.cl/category/curico/teno/" title="Ver todos los artículos publicados en Teno">Teno</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://www.diariolaprensa.cl/category/curico/vichuquen/" title="Ver todos los artículos publicados en Vichuquén">Vichuquén</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://www.diariolaprensa.cl/category/curico/romeral/" title="Ver todos los artículos publicados en Romeral">Romeral</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://www.diariolaprensa.cl/category/curico/sagrada_familia/" title="Ver todos los artículos publicados en Sagrada Familia">Sagrada Familia</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://www.diariolaprensa.cl/category/curico/licanten/" title="Ver todos los artículos publicados en Licantén">Licantén</a>
</li>
	<li class="cat-item cat-item-43"><a href="http://www.diariolaprensa.cl/category/curico/curicoc/" title="Ver todos los artículos publicados en Curico">Curico</a>
</li>
	<li class="cat-item cat-item-46"><a href="http://www.diariolaprensa.cl/category/curico/hualane/" title="Ver todos los artículos publicados en Hualañe">Hualañe</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.diariolaprensa.cl/category/region/" title="Ver todos los artículos publicados en Región">Región</a>
<ul class='children'>
	<li class="cat-item cat-item-37"><a href="http://www.diariolaprensa.cl/category/region/talca/" title="Ver todos los artículos publicados en Talca">Talca</a>
</li>
	<li class="cat-item cat-item-38"><a href="http://www.diariolaprensa.cl/category/region/linares/" title="Ver todos los artículos publicados en Linares">Linares</a>
</li>
	<li class="cat-item cat-item-39"><a href="http://www.diariolaprensa.cl/category/region/parral/" title="Ver todos los artículos publicados en Parral">Parral</a>
</li>
	<li class="cat-item cat-item-40"><a href="http://www.diariolaprensa.cl/category/region/constitucion/" title="Ver todos los artículos publicados en Constitución">Constitución</a>
</li>
	<li class="cat-item cat-item-41"><a href="http://www.diariolaprensa.cl/category/region/cauquenes/" title="Ver todos los artículos publicados en Cauquenes">Cauquenes</a>
</li>
	<li class="cat-item cat-item-42"><a href="http://www.diariolaprensa.cl/category/region/chanco/" title="Ver todos los artículos publicados en Chanco">Chanco</a>
</li>
	<li class="cat-item cat-item-44"><a href="http://www.diariolaprensa.cl/category/region/san-clemente/" title="Ver todos los artículos publicados en San Clemente">San Clemente</a>
</li>
	<li class="cat-item cat-item-45"><a href="http://www.diariolaprensa.cl/category/region/curanipe/" title="Ver todos los artículos publicados en Curanipe">Curanipe</a>
</li>
	<li class="cat-item cat-item-47"><a href="http://www.diariolaprensa.cl/category/region/san-javier/" title="Ver todos los artículos publicados en San Javier">San Javier</a>
</li>
	<li class="cat-item cat-item-50"><a href="http://www.diariolaprensa.cl/category/region/curepto/" title="Ver todos los artículos publicados en Curepto">Curepto</a>
</li>
	<li class="cat-item cat-item-51"><a href="http://www.diariolaprensa.cl/category/region/longavi/" title="Ver todos los artículos publicados en Longaví">Longaví</a>
</li>
	<li class="cat-item cat-item-52"><a href="http://www.diariolaprensa.cl/category/region/colbun/" title="Ver todos los artículos publicados en Colbún">Colbún</a>
</li>
	<li class="cat-item cat-item-53"><a href="http://www.diariolaprensa.cl/category/region/pelluhue/" title="Ver todos los artículos publicados en Pelluhue">Pelluhue</a>
</li>
	<li class="cat-item cat-item-54"><a href="http://www.diariolaprensa.cl/category/region/pelarco/" title="Ver todos los artículos publicados en Pelarco">Pelarco</a>
</li>
	<li class="cat-item cat-item-55"><a href="http://www.diariolaprensa.cl/category/region/empedrado/" title="Ver todos los artículos publicados en Empedrado">Empedrado</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.diariolaprensa.cl/category/actualidad/" title="Ver todos los artículos publicados en Actualidad">Actualidad</a>
<ul class='children'>
	<li class="cat-item cat-item-48"><a href="http://www.diariolaprensa.cl/category/actualidad/editorial/" title="Ver todos los artículos publicados en Editorial">Editorial</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.diariolaprensa.cl/category/politica/" title="Ver todos los artículos publicados en Politica">Politica</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.diariolaprensa.cl/category/policial/" title="Ver todos los artículos publicados en Policial">Policial</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.diariolaprensa.cl/category/deportes/" title="Ver todos los artículos publicados en Deportes">Deportes</a>
<ul class='children'>
	<li class="cat-item cat-item-22"><a href="http://www.diariolaprensa.cl/category/deportes/futbol/" title="Ver todos los artículos publicados en Futbol">Futbol</a>
</li>
	<li class="cat-item cat-item-23"><a href="http://www.diariolaprensa.cl/category/deportes/curico_unido/" title="Ver todos los artículos publicados en Curico Unido">Curico Unido</a>
</li>
	<li class="cat-item cat-item-24"><a href="http://www.diariolaprensa.cl/category/deportes/atletismo/" title="Ver todos los artículos publicados en Atletismo">Atletismo</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://www.diariolaprensa.cl/category/deportes/ciclismo/" title="Ver todos los artículos publicados en Ciclismo">Ciclismo</a>
</li>
	<li class="cat-item cat-item-36"><a href="http://www.diariolaprensa.cl/category/deportes/deporte/" title="Ver todos los artículos publicados en Deporte">Deporte</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.diariolaprensa.cl/category/panoramas/" title="Ver todos los artículos publicados en Panoramas">Panoramas</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.diariolaprensa.cl/category/mundo/" title="Ver todos los artículos publicados en Mundo">Mundo</a>
<ul class='children'>
	<li class="cat-item cat-item-29"><a href="http://www.diariolaprensa.cl/category/mundo/nacional/" title="Ver todos los artículos publicados en Nacional">Nacional</a>
</li>
	<li class="cat-item cat-item-30"><a href="http://www.diariolaprensa.cl/category/mundo/internaciona/" title="Ver todos los artículos publicados en Internacional">Internacional</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.diariolaprensa.cl/category/multimedia/" title="Ver todos los artículos publicados en Multimedia">Multimedia</a>
<ul class='children'>
	<li class="cat-item cat-item-27"><a href="http://www.diariolaprensa.cl/category/multimedia/fotografias/" title="Ver todos los artículos publicados en Fotografías">Fotografías</a>
</li>
	<li class="cat-item cat-item-28"><a href="http://www.diariolaprensa.cl/category/multimedia/videos/" title="Ver todos los artículos publicados en Videos">Videos</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-31"><a href="http://www.diariolaprensa.cl/category/inet/" title="Ver todos los artículos publicados en iNet">iNet</a>
<ul class='children'>
	<li class="cat-item cat-item-32"><a href="http://www.diariolaprensa.cl/category/inet/curioso/" title="Ver todos los artículos publicados en Curioso">Curioso</a>
</li>
	<li class="cat-item cat-item-34"><a href="http://www.diariolaprensa.cl/category/inet/misterio/" title="Ver todos los artículos publicados en Misterio">Misterio</a>
</li>
	<li class="cat-item cat-item-35"><a href="http://www.diariolaprensa.cl/category/inet/ciencia/" title="Ver todos los artículos publicados en Ciencia">Ciencia</a>
</li>
	<li class="cat-item cat-item-49"><a href="http://www.diariolaprensa.cl/category/inet/tecnologia/" title="Ver todos los artículos publicados en Tecnología">Tecnología</a>
</li>
</ul>
</li>
			</ul>
				<div class="clear"></div>	
	</div>
	
	<div id="submenu">
					<ul class="secondarynav dropdown">
				<li class="page_item page-item-5"><a href="http://www.diariolaprensa.cl/redaccion/">Tarifas de Propraganda Electoral</a></li>
<li class="page_item page-item-11"><a href="http://www.diariolaprensa.cl/obituario/">Obituario</a></li>
<li class="page_item page-item-58"><a href="http://www.diariolaprensa.cl/cartelera/">Cartelera</a></li>
<li class="page_item page-item-45361"><a href="http://www.diariolaprensa.cl/debate/">Debate</a></li>
                
                
			<li><a href="#" class="gab_connect">Mantenerse conectado</a>
					<ul id="social_links">
						<li><a class="gab_rss" href="http://www.diariolaprensa.cl/feed/" rel="nofollow" title="Suscribete a RSS">RSS de los posts</a></li>
												<li><a class="gab_twitter" href="http://www.twitter.com/laprensacurico" rel="nofollow" title="Siguenos en Twitter">Siguenos en Twitter</a></li>						<li><a class="gab_facebook" href="http://www.facebook.com/diariolaprensacurico" rel="nofollow" title="Conectar a Facebook">Conectar a Facebook</a></li>					</ul>
				</li>
			</ul>
            
			
		
		<div id="search">
			<form id="searchform" action="http://www.diariolaprensa.cl">
	<fieldset>
		<input type="text" id="s" name="s" value="Buscar en el sitio..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="http://www.diariolaprensa.cl/wp-content/themes/Transcript/images/button_go.gif" alt="Buscar en el sitio..." /> 
	</fieldset>
</form>		</div><!-- /search -->
		<div class="clear"></div>	
	</div>
	
	<div class="clear"></div>	<div id="container">	
		
				<div id="post-88989" class="post-88989 post type-post status-publish format-standard hentry category-constitucion category-principal category-region entry">
		
			<h1 class="entry_title">Avanza construcción de sistema de agua potable para Santa Olga</h1>

						
			<div id="HOTWordsTxt"><p style="text-align: justify;"><strong>33% de avance. Trabajo conjunto entre Arauco, la DOH y la comunidad permitirá abastecer del vital elemento también a los sectores Los Aromos y Alto Los Morán, en Constitución.</strong></p>
<div style="text-align: justify;"><strong style="text-align: justify;"><a href="http://www.diariolaprensa.cl/wp-content/uploads/2017/12/trabajo.jpg"><img class="alignleft size-full wp-image-88990" title="trabajo" src="http://www.diariolaprensa.cl/wp-content/uploads/2017/12/trabajo.jpg" alt="" width="533" height="300" /></a>CONSTITUCIÓN.</strong><span style="text-align: justify;">  Un 33 por ciento de avance registra la construcción del nuevo Sistema de Agua Potable Rural para Santa Olga, en Constitución, proyecto de siete mil 700 millones de pesos, que permitirá abastecer del vital elemento además a los sectores Los Aromos y Alto Los Morán, también de la ciudad-balneario.</span></p>
<p style="text-align: justify;">Esta iniciativa de la Dirección de Obras Hidráulicas (DOH) permitirá traer agua desde el río Maule, y hasta Santa Olga, donde será potabilizada, para proceder luego a su distribución domiciliaria. El proyecto contempla 4 plantas elevadoras; 6,2 kilómetros de tubería de impulsión; 8,1 kilómetros de tubería de aducción; 7,7 kilómetros de red de distribución; 4 plantas elevadoras; un estanque de 1.000 metros cúbicos y 1.000 arranques domiciliarios.</p>
<p style="text-align: justify;">La solución hídrica para estos poblados es posible gracias a la cooperación de la empresa ARAUCO que suscribió dos convenios con la Cooperativa de Agua Potable Rural del lugar, para entregar el abastecimiento permanente y continuo de 30 litros por segundo, durante las 24 horas del día, desde su bocatoma Piedra del Lobo, en el río Maule, y además para aportar gratuitamente la servidumbre de paso por predios forestales para la instalación de la tubería necesaria para conducir el agua desde la bocatoma Piedra del Lobo, en el río Maule.</p>
<p style="text-align: justify;"><strong>AVANCES</strong></p>
<p style="text-align: justify;">Esta contribución de ARAUCO es fundamental por cuanto le da factibilidad técnica a todo el proyecto de reconstrucción que se está llevando a cabo en estos lugares devastados con los incendios del verano.</p>
<p style="text-align: justify;">Así lo volvió a destacar el encargado Nacional de la Reconstrucción y subsecretario de Obras Públicas, Sergio Galilea, en el marco de una actividad desarrollada recientemente en Santa Olga con el propósito de informar de los avances que lleva este gran proyecto de reconstrucción de viviendas e infraestructura pública, con un poco más de 30 por ciento de ejecución en su globalidad.</p>
<p style="text-align: justify;">“ARAUCO es muy importante en esto porque nos dio la capacidad y derechos para traer agua desde el Maule. Pero no solo eso, también nos permitió los puntos de salida de agua y además gran parte de los 15 kilómetros de trayectoria, antes de llegar a la ruta (L-30-M), es propiedad de Arauco y nos ha dado la servidumbre para que pasemos por ahí”, sostuvo.</p>
<p style="text-align: justify;">Nelson Bustos, subgerente de Asuntos Públicos de ARAUCO, reiteró una vez más el compromiso de la compañía de involucrarse en este proyecto aportando el agua necesaria para hacer posible la reconstrucción en Santa Olga, Los Aromos y Alto Los Morán, entre otros lugares.</p>
<p style="text-align: justify;">“Estamos muy contentos y orgullosos de ser parte de esta iniciativa que dará respuesta a la necesidad de abastecimiento de agua para toda la comunidad de Santa Olga y alrededores. Somos de Constitución desde hace muchos años y esperamos continuar aportando a la calidad de vida de nuestros vecinos”, señaló el ejecutivo.</p>
<p style="text-align: justify;"><strong>ELEMENTO VITAL</strong></p>
<p style="text-align: justify;">En tanto, Reinaldo Fuentealba, director nacional de la DOH, destacó la importancia de contar con el vital elemento para la factibilidad técnica del proyecto y también resaltó el avance de las obras. “Nos sumamos como DOH a esta gran tarea y desafío de reconstruir a la brevedad Santa Olga. Podemos reconstruir casas, pero si no tenemos agua para las viviendas, es un tema complejo. Nos hemos encargado de trabajar en la línea de resolver el abastecimiento de agua potable para Santa Olga. Hemos hecho los diseños en tiempo récord para tener una propuesta de ingeniería para poder construir. Santa Olga ya tenía problemas. En enero, estuve reunido con los dirigentes en mi oficina y la señora Patricia planteó el problema del agua. Y hoy día, gracias a ARAUCO, que pudo donar acciones de agua en el río Maule, vamos a poder bombear y tener para Santa Olga y otras localidades, agua asegurada por muchos años. Es un importante proyecto. Estoy muy contento con los avances de Santa Olga. Vamos bien”, afirmó.</p>
<p style="text-align: justify;">Patricia Chavez, presidenta de la Cooperativa de Agua Potable Rural (APR) de Santa Olga, expresó su satisfacción por el avance que muestra el proyecto y que hará realidad el sueño de disponer del vital elemento.</p>
<p style="text-align: justify;">“Estoy muy contenta. Trabajo cerca de Santa Olga y todos los días miro por la carretera cómo va avanzando, también en nuestra población y en Los Aromos. Estoy muy agradecida porque esto es una gran oportunidad para nosotros. Esto es muy importante ya que vamos a tener agua por mucho tiempo”, dijo, recordando que el problema de disponibilidad de agua ya se evidenciaba desde hace varios años, debiendo recurrirse a camiones aljibes para suplir en parte dicha necesidad.</p>
<p style="text-align: justify;">El nuevo Sistema de Agua Potable Rural para Santa Olga debería estar terminado y en funcionamiento en septiembre del próximo año.</p>
<div style="text-align: justify;"></div>
</div>
</div><!-- Start Sociable --><div class="sociable"><div class="sociable_tagline">Be Sociable, Share!</div><ul class='clearfix'><li><a title="Twitter" class="option1_32" style="background-position:-288px -32px" rel="nofollow" target="_blank" href="http://twitter.com/intent/tweet?text=Avanza%20construcci%C3%B3n%20de%20sistema%20de%20agua%20potable%20para%20Santa%20Olga%20-%20http%3A%2F%2Fwww.diariolaprensa.cl%2Fregion%2Favanza-construccion-de-sistema-de-agua-potable-para-santa-olga%2F%20  "></a></li><li><a title="Facebook" class="option1_32" style="background-position:-96px 0px" rel="nofollow" target="_blank" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.diariolaprensa.cl%2Fregion%2Favanza-construccion-de-sistema-de-agua-potable-para-santa-olga%2F&amp;t=Avanza%20construcci%C3%B3n%20de%20sistema%20de%20agua%20potable%20para%20Santa%20Olga"></a></li><li><a title="Delicious" class="option1_32" style="background-position:-32px 0px" rel="nofollow" target="_blank" href="http://delicious.com/post?url=http%3A%2F%2Fwww.diariolaprensa.cl%2Fregion%2Favanza-construccion-de-sistema-de-agua-potable-para-santa-olga%2F&amp;title=Avanza%20construcci%C3%B3n%20de%20sistema%20de%20agua%20potable%20para%20Santa%20Olga&amp;notes=Un%2033%20por%20ciento%20de%20avance%20registra%20la%20construcci%C3%B3n%20del%20nuevo%20Sistema%20de%20Agua%20Potable%20Rural%20para%20Santa%20Olga"></a></li></ul><div onMouseout="fixOnMouseOut(this,event,'post-88989')" id="sociable-post-88989" style="display:none;">   

    <div style="top: auto; left: auto; display: block;" id="sociable">



		<div class="popup">

			<div class="content">

				<ul><li style="heigth:32px;width:32px"><a title="Myspace" class="option1_32" style="background-position:0px -32px" rel="nofollow" target="_blank" href="http://www.myspace.com/Modules/PostTo/Pages/?u=http%3A%2F%2Fwww.diariolaprensa.cl%2Fregion%2Favanza-construccion-de-sistema-de-agua-potable-para-santa-olga%2F&amp;t=Avanza%20construcci%C3%B3n%20de%20sistema%20de%20agua%20potable%20para%20Santa%20Olga"></a></li><li style="heigth:32px;width:32px"><a title="LinkedIn" class="option1_32" style="background-position:-288px 0px" rel="nofollow" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.diariolaprensa.cl%2Fregion%2Favanza-construccion-de-sistema-de-agua-potable-para-santa-olga%2F&amp;title=Avanza%20construcci%C3%B3n%20de%20sistema%20de%20agua%20potable%20para%20Santa%20Olga&amp;source=Diario+La+Prensa+El+Diario+de+la+Region+del+Maule&amp;summary=Un%2033%20por%20ciento%20de%20avance%20registra%20la%20construcci%C3%B3n%20del%20nuevo%20Sistema%20de%20Agua%20Potable%20Rural%20para%20Santa%20Olga"></a></li><li style="heigth:32px;width:32px"><a title="Digg" class="option1_32" style="background-position:-64px 0px" rel="nofollow" target="_blank" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.diariolaprensa.cl%2Fregion%2Favanza-construccion-de-sistema-de-agua-potable-para-santa-olga%2F&amp;title=Avanza%20construcci%C3%B3n%20de%20sistema%20de%20agua%20potable%20para%20Santa%20Olga&amp;bodytext=Un%2033%20por%20ciento%20de%20avance%20registra%20la%20construcci%C3%B3n%20del%20nuevo%20Sistema%20de%20Agua%20Potable%20Rural%20para%20Santa%20Olga"></a></li><li style="heigth:32px;width:32px"><a title="Reddit" class="option1_32" style="background-position:-128px -32px" rel="nofollow" target="_blank" href="http://reddit.com/submit?url=http%3A%2F%2Fwww.diariolaprensa.cl%2Fregion%2Favanza-construccion-de-sistema-de-agua-potable-para-santa-olga%2F&amp;title=Avanza%20construcci%C3%B3n%20de%20sistema%20de%20agua%20potable%20para%20Santa%20Olga"></a></li><li style="heigth:32px;width:32px"><a title="StumbleUpon" class="option1_32" style="background-position:-224px -32px" rel="nofollow" target="_blank" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.diariolaprensa.cl%2Fregion%2Favanza-construccion-de-sistema-de-agua-potable-para-santa-olga%2F&title=Avanza%20construcci%C3%B3n%20de%20sistema%20de%20agua%20potable%20para%20Santa%20Olga"></a></li><li style="heigth:32px;width:32px"><a title="Google Bookmarks" class="option1_32" style="background-position:-192px 0px" rel="nofollow" target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http%3A%2F%2Fwww.diariolaprensa.cl%2Fregion%2Favanza-construccion-de-sistema-de-agua-potable-para-santa-olga%2F&amp;title=Avanza%20construcci%C3%B3n%20de%20sistema%20de%20agua%20potable%20para%20Santa%20Olga&amp;annotation=Un%2033%20por%20ciento%20de%20avance%20registra%20la%20construcci%C3%B3n%20del%20nuevo%20Sistema%20de%20Agua%20Potable%20Rural%20para%20Santa%20Olga"></a></li><li style="heigth:32px;width:32px"><a title="HackerNews" class="option1_32" style="background-position:-256px 0px" rel="nofollow" target="_blank" href="http://news.ycombinator.com/submitlink?u=http%3A%2F%2Fwww.diariolaprensa.cl%2Fregion%2Favanza-construccion-de-sistema-de-agua-potable-para-santa-olga%2F&amp;t=Avanza%20construcci%C3%B3n%20de%20sistema%20de%20agua%20potable%20para%20Santa%20Olga"></a></li><li style="heigth:32px;width:32px"><a title="MSNReporter" class="option1_32" style="background-position:-352px 0px" rel="nofollow" target="_blank" href="http://reporter.es.msn.com/?fn=contribute&amp;Title=Avanza%20construcci%C3%B3n%20de%20sistema%20de%20agua%20potable%20para%20Santa%20Olga&amp;URL=http%3A%2F%2Fwww.diariolaprensa.cl%2Fregion%2Favanza-construccion-de-sistema-de-agua-potable-para-santa-olga%2F&amp;cat_id=6&amp;tag_id=31&amp;Remark=Un%2033%20por%20ciento%20de%20avance%20registra%20la%20construcci%C3%B3n%20del%20nuevo%20Sistema%20de%20Agua%20Potable%20Rural%20para%20Santa%20Olga"></a></li><li style="heigth:32px;width:32px"><a title="BlinkList" class="option1_32" style="background-position:0px 0px" rel="nofollow" target="_blank" href="http://www.blinklist.com/index.php?Action=Blink/addblink.php&amp;Url=http%3A%2F%2Fwww.diariolaprensa.cl%2Fregion%2Favanza-construccion-de-sistema-de-agua-potable-para-santa-olga%2F&amp;Title=Avanza%20construcci%C3%B3n%20de%20sistema%20de%20agua%20potable%20para%20Santa%20Olga"></a></li><li style="heigth:32px;width:32px"><a title="Sphinn" class="option1_32" style="background-position:-192px -32px" rel="nofollow" target="_blank" href="http://sphinn.com/index.php?c=post&amp;m=submit&amp;link=http%3A%2F%2Fwww.diariolaprensa.cl%2Fregion%2Favanza-construccion-de-sistema-de-agua-potable-para-santa-olga%2F"></a></li><li style="heigth:32px;width:32px"><a title="Posterous" class="option1_32" style="background-position:-64px -32px" rel="nofollow" target="_blank" href="http://posterous.com/share?linkto=http%3A%2F%2Fwww.diariolaprensa.cl%2Fregion%2Favanza-construccion-de-sistema-de-agua-potable-para-santa-olga%2F&amp;title=Avanza%20construcci%C3%B3n%20de%20sistema%20de%20agua%20potable%20para%20Santa%20Olga&amp;selection=Un%2033%20por%20ciento%20de%20avance%20registra%20la%20construcci%C3%B3n%20del%20nuevo%20Sistema%20de%20Agua%20Potable%20Rural%20para%20Santa%20Olga"></a></li><li style="heigth:32px;width:32px"><a title="Tumblr" class="option1_32" style="background-position:-256px -32px" rel="nofollow" target="_blank" href="http://www.tumblr.com/share?v=3&amp;u=http%3A%2F%2Fwww.diariolaprensa.cl%2Fregion%2Favanza-construccion-de-sistema-de-agua-potable-para-santa-olga%2F&amp;t=Avanza%20construcci%C3%B3n%20de%20sistema%20de%20agua%20potable%20para%20Santa%20Olga&amp;s=Un%2033%20por%20ciento%20de%20avance%20registra%20la%20construcci%C3%B3n%20del%20nuevo%20Sistema%20de%20Agua%20Potable%20Rural%20para%20Santa%20Olga"></a></li><li style="heigth:32px;width:32px"><a title="email" class="option1_32" style="background-position:-160px 0px" rel="nofollow" target="_blank" href="https://mail.google.com/mail/?view=cm&fs=1&to&su=Avanza%20construcci%C3%B3n%20de%20sistema%20de%20agua%20potable%20para%20Santa%20Olga&body=http%3A%2F%2Fwww.diariolaprensa.cl%2Fregion%2Favanza-construccion-de-sistema-de-agua-potable-para-santa-olga%2F&ui=2&tf=1&shva=1"></a></li><li style="heigth:32px;width:32px"><a title="Google Reader" class="option1_32" style="background-position:-224px 0px" rel="nofollow" target="_blank" href="http://www.google.com/reader/link?url=http%3A%2F%2Fwww.diariolaprensa.cl%2Fregion%2Favanza-construccion-de-sistema-de-agua-potable-para-santa-olga%2F&amp;title=Avanza%20construcci%C3%B3n%20de%20sistema%20de%20agua%20potable%20para%20Santa%20Olga&amp;srcURL=http%3A%2F%2Fwww.diariolaprensa.cl%2Fregion%2Favanza-construccion-de-sistema-de-agua-potable-para-santa-olga%2F&amp;srcTitle=Diario+La+Prensa+El+Diario+de+la+Region+del+Maule"></a></li><li style="heigth:32px;width:32px"><a class="option1_32" style="cursor:pointer;background-position:-128px 0px" rel="nofollow" title="Add to favorites - doesn't work in Chrome"  onClick="javascript:AddToFavorites();"></a></li><li style="heigth:32px;width:32px"><a style="cursor:poainter" rel="nofollow"   onMouseOver="more(this,'post-88989')"><img  src="http://www.diariolaprensa.cl/wp-content/plugins/sociable/images/option1/32/more.png" title="Delicious" alt="Delicious" /></a></li></ul>			

			</div>        

		  <a style="cursor:pointer" onclick="hide_sociable('post-88989',true)" class="close">

		  <img onclick="hide_sociable('post-88989',true)" title="close" src="http://www.diariolaprensa.cl/wp-content/plugins/sociable/images/closelabel.png">

		  </a>

		</div>

	</div> 

  </div></div><div class='sociable' style='float:none'><ul class='clearfix'><li id="Twitter_Counter"><a href="https://twitter.com/share" data-text="Avanza construcción de sistema de agua potable para Santa Olga - http://www.diariolaprensa.cl/region/avanza-construccion-de-sistema-de-agua-potable-para-santa-olga/" data-url="http://www.diariolaprensa.cl/region/avanza-construccion-de-sistema-de-agua-potable-para-santa-olga/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></li><li id="Facebook_Counter"><iframe src="http://www.facebook.com/plugins/like.php?href=http://www.diariolaprensa.cl/region/avanza-construccion-de-sistema-de-agua-potable-para-santa-olga/&send=false&layout=button_count&show_faces=false&action=like&colorscheme=light&font" scrolling="no" frameborder="0" style="border:none; overflow:hidden;height:32px;width:100px" allowTransparency="true"></iframe></li><li id="Google_p"><g:plusone annotation="bubble" href="http://www.diariolaprensa.cl/region/avanza-construccion-de-sistema-de-agua-potable-para-santa-olga/" size="medium"></g:plusone></li></ul></div><!-- End Sociable --><div class="clear"></div>		
			
					
							
				
				<div class="metasingle">
				<span class="postdate">06/12/2017 | </span>
				<span class="postcat">Archivado bajo: <a href="http://www.diariolaprensa.cl/category/region/constitucion/" title="Ver todos los artículos publicados en Constitución" rel="category tag">Constitución</a>,<a href="http://www.diariolaprensa.cl/category/principal/" title="Ver todos los artículos publicados en Principal" rel="category tag">Principal</a>,<a href="http://www.diariolaprensa.cl/category/region/" title="Ver todos los artículos publicados en Región" rel="category tag">Región</a> | </span>
				<span class="postauthor">Posteado por: <a href="http://www.diariolaprensa.cl/author/lpweb/" title="Publicados por lpweb" rel="author">lpweb</a></span> 
			</div><!-- /metas -->
			
		</div><!-- /post -->
		
				<div class="single_ad">
				<div id="swf56972">This movie requires Flash Player 9</div>
<script type="text/javascript">
	var vswf = new SWFObject("http://www.diariolaprensa.cl/wp-content/uploads/publicidad/xlargoanp.swf", "id2", "600", "90", "9.0.0", "#FFFFFF");
	vswf.addParam("wmode", "window");
	vswf.addParam("menu", "false");
	vswf.addParam("quality", "high");
	vswf.addParam("allowScriptAccess", "always");
	vswf.write("swf56972");
</script>
		</div>
		
		
<script>
  (function($) {
    $(function() {
      if (!$('#fb-root').size()) {
        $('body').append('<div id="fb-root"></div>');
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) {return;}
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_CL/all.js#xfbml=1";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk')); 
      }
    });
    $.post('http://www.diariolaprensa.cl/wp-admin/admin-ajax.php', {
      action: 'fbc_ping',
      post_id: '88989',
      nonce: 'e516b24c95'
    });  
  })(jQuery);
</script>

<a name="comments"></a>



<div id="FatPandaFacebookComments">
  <noscript>
          </noscript>
  <div 
    class="fb-comments" 
    data-colorscheme="light" 
    data-href="http://www.diariolaprensa.cl/region/avanza-construccion-de-sistema-de-agua-potable-para-santa-olga/" 
    data-num-posts="10" 
    data-publish_feed="true"
    data-width="600"></div>
</div>




	</div><!-- /container -->
	

	<div id="sidebar">
		
<div class="widget">
	<div id="swf56973">This movie requires Flash Player 9</div>
<script type="text/javascript">
	var vswf = new SWFObject("", "id3", "300", "250", "9.0.0", "#FFFFFF");
	vswf.addParam("wmode", "window");
	vswf.addParam("menu", "false");
	vswf.addParam("quality", "high");
	vswf.addParam("allowScriptAccess", "always");
	vswf.write("swf56973");
</script>
    
 
</div><!-- /widget -->



<div id="swf56974">This movie requires Flash Player 9</div>
<script type="text/javascript">
	var vswf = new SWFObject("http://www.diariolaprensa.cl/wp-content/uploads/publicidad/twitternoticias.swf", "id4", "300", "250", "9.0.0", "#FFFFFF");
	vswf.addParam("wmode", "window");
	vswf.addParam("menu", "false");
	vswf.addParam("quality", "high");
	vswf.addParam("allowScriptAccess", "always");
	vswf.write("swf56974");
</script>

<div class="p_twitter">
	
  <a class="twitter-timeline" href="https://twitter.com/dlaprensa" data-widget-id="387758648337764352">Tweets por @dlaprensa</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>


</div>

<!--<div id="encuesta">
	</div>--> 
	</div><!-- End of sidebar -->

	<div class="clear"></div>

</div><!-- end of wrapper -->

<div id="footer">
	<ul>
        <li><a href="http://www.diariolaprensa.cl" title="El Diario de la Region del Maule">Portada</a></li>
        <li><a href="http://www.diariolaprensa.cl/?page_id=13" title="Servicios">Servicios</a></li>
        <li><a href="http://www.diariolaprensa.cl/papel/" title="Edición Papel">Edición Papel</a></li>			
        <li><a href="http://www.diariolaprensa.cl/papel/suplemento.php" title="Suplementos">Suplementos</a></li>			
        <li><a href="#" title="Contacto">Contacto</a></li>
        <li><a href="http://www.diariolaprensa.cl/feed/" title="Rss">Rss</a></li>						
	</ul>
	
	<div class="clear"></div>
	
	<div id="footer-left-side">
					<a href="#top" title="Diario La Prensa" rel="home"><img src="http://www.diariolaprensa.cl/wp-content/themes/Transcript/images/img/firmalaprensa.png" alt="" title="" width="145" height="16" /></a>
			</div><!-- #site-info -->
			
	<div id="footer-right-side">
    
				<!--<a href="http://wordpress.org/" title="Plataforma Personal de publicación semántica" rel="generator">Powered by WordPress</a> - 
		Designed by <a href="http://www.gabfirethemes.com/" title="Premium WordPress Themes">Gabfire Themes</a> -->
        
        <p style="font-family:Arial, Helvetica, sans-serif; font-size:0.85em;">Empresa Periodistica Curicó Limitada - Sargento Aldea 632 (Curicó - Chile) Todo los Derechos Reservados - 2011</p>        
        
		<script src="http://ads60058.hotwords.com/show.jsp?id=60058&amp;tag=div&amp;atr=id&amp;vatr=HOTWordsTxt&amp;cor=0A9CC1"></script><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-25175796-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
	</div> <!-- #footer-right-side -->
	<div class="clear"></div>
</div><!-- /footer -->

</body>
</html><!-- WP Super Cache is installed but broken. The path to wp-cache-phase1.php in wp-content/advanced-cache.php must be fixed! -->