<!DOCTYPE html>
<html dir="ltr" lang="es-CL">
<head>
<meta charset="UTF-8" />

<title>  Universitarios construyeron una nueva casa a familia de Molina | Diario La Prensa</title>

	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="stylesheet" type="text/css" media="all" href="http://www.diariolaprensa.cl/wp-content/themes/Transcript/style.css" />
	
	
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.diariolaprensa.cl/feed/" />	
	<link rel="pingback" href="" />
    
    
	<link rel="alternate" type="application/rss+xml" title="Diario La Prensa &raquo; Feed" href="http://www.diariolaprensa.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario La Prensa &raquo; Feed de comentarios" href="http://www.diariolaprensa.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario La Prensa &raquo; Universitarios construyeron una nueva casa a familia de Molina Feed de comentarios" href="http://www.diariolaprensa.cl/curico/universitarios-construyeron-una-nueva-casa-a-familia-de-molina/feed/" />
<link rel='stylesheet' id='sociablecss-css'  href='http://www.diariolaprensa.cl/wp-content/plugins/sociable/css/sociable.css?ver=3.4.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diariolaprensa.cl/wp-includes/js/jquery/jquery.js?ver=1.7.2'></script>
<script type='text/javascript' src='http://www.diariolaprensa.cl/wp-content/plugins/sociable/js/sociable.js?ver=3.4.1'></script>
<script type='text/javascript' src='http://www.diariolaprensa.cl/wp-content/plugins/sociable/js/addtofavorites.js?ver=3.4.1'></script>
<script type='text/javascript' src='http://www.diariolaprensa.cl/wp-includes/js/comment-reply.js?ver=3.4.1'></script>
<script type='text/javascript' src='http://www.diariolaprensa.cl/wp-content/themes/Transcript/inc/js/contentslider.js?ver=3.4.1'></script>
<script type='text/javascript' src='http://www.diariolaprensa.cl/wp-content/themes/Transcript/inc/js/slides.min.jquery.js?ver=3.4.1'></script>
<script type='text/javascript' src='http://www.diariolaprensa.cl/wp-content/themes/Transcript/inc/js/jCarouselLite.js?ver=3.4.1'></script>
<script type='text/javascript' src='http://www.diariolaprensa.cl/wp-content/themes/Transcript/inc/js/script.js?ver=3.4.1'></script>
<script type='text/javascript' src='http://www.diariolaprensa.cl/wp-content/themes/Transcript/inc/js/flowplayer-3.2.6.min.js?ver=3.4.1'></script>
<script type='text/javascript' src='http://www.diariolaprensa.cl/wp-content/themes/Transcript/inc/js/superfish-1.4.8.js?ver=3.4.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diariolaprensa.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diariolaprensa.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Centros de Acción de la Mujer desean formar nueva agrupación' href='http://www.diariolaprensa.cl/curico/centros-de-accion-de-la-mujer-desean-formar-nueva-agrupacion/' />
<meta name="generator" content="WordPress 3.4.1" />
<link rel='canonical' href='http://www.diariolaprensa.cl/curico/universitarios-construyeron-una-nueva-casa-a-familia-de-molina/' />
<link rel='shortlink' href='http://www.diariolaprensa.cl/?p=81711' />
<script type='text/javascript'>var base_url_sociable = 'http://www.diariolaprensa.cl/wp-content/plugins/sociable/'</script><script type='text/javascript' src='http://apis.google.com/js/plusone.js'></script>
<!-- WP-SWFObject 2.4 by unijimpe -->
<script src="http://www.diariolaprensa.cl/wp-content/plugins/wp-swfobject/1.5/swfobject.js" type="text/javascript"></script>
<link href="http://www.diariolaprensa.cl/wp-content/themes/Transcript/styles/default.css" rel="stylesheet" type="text/css" />
<link rel="shortcut icon" href="http://200.63.96.240/~laprensa/wp-content/uploads/2011/06/prensa.ico"/>
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.diariolaprensa.cl/curico/universitarios-construyeron-una-nueva-casa-a-familia-de-molina/" />
<meta property="og:title" content="Universitarios construyeron una nueva casa a familia de Molina" />
<meta property="og:site_name" content="Diario La Prensa" />
<meta property="og:locale" content="en_US" />
<meta property="og:description" content="Cinco días de trabajo voluntario" />
<meta property="og:image" content="http://www.diariolaprensa.cl/wp-content/uploads/2016/12/uni-150x150.jpg" />
	

</head>
<body>


<div class="wrapper">
	
    <div class="menu_top">
    <div class="fechax">Curicó, <span class="f_curi">
    <script type="text/javascript">
					var mydate=new Date()
					var year=mydate.getYear()
					if (year < 1000)
					year+=1900
					var day=mydate.getDay()
					var month=mydate.getMonth()
					var daym=mydate.getDate()
					if (daym<10)
					daym="0"+daym
					var dayarray=new Array("Domingo","Lunes","Martes","Miercoles","Jueves","Viernes","Sábado")
					var montharray=new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre")
					document.write(""+dayarray[day]+" "+daym+" de "+montharray[month]+" "+year+"")
				</script>
    
    </span></div>
    <div class="menu_top_menu">
    	<ul>
        <li><a href="http://www.diariolaprensa.cl/?page_id=13" title="Servicios">Servicios</a> <span class="m_gris">|</span></li>
        <li><a href="http://www.diariolaprensa.cl/papel/" title="Edición Impresa"> Edición Impresa</a> <span class="m_gris">|</span></li>
        <li><a href="" title="Contacto"> Contacto</a></li>
        </ul>
    </div>
    <div class="menu_top_icon">
    	<ul>
        <li><a href="http://www.diariolaprensa.cl/" title="La Prensa"><img src="http://www.diariolaprensa.cl/wp-content/themes/Transcript/images/icons/laprensa.png" title="" alt="" width="16" height="16" /> </a></li>
        <li><a href="http://www.diariolaprensa.cl/?feed=rss2" title="Rss"><img src="http://www.diariolaprensa.cl/wp-content/themes/Transcript/images/icons/rss.png" title="" alt="" width="16" height="16" /> </a></li>
        <li><a href="http://twitter.com/laprensacurico" title="Twitter"><img src="http://www.diariolaprensa.cl/wp-content/themes/Transcript/images/icons/twitter.png" title="" alt="" width="16" height="16" /> </a></li>
        <li><a href="http://twitter.com/dlaprensa
 " title="Twitter"><img src="http://www.diariolaprensa.cl/wp-content/themes/Transcript/images/icons/twitter1.png" title="" alt="" width="16" height="16" /> </a></li>
        <li><a href="http://www.facebook.com/pages/Diario-La-Prensa/137295466346449" title="Facebook"><img src="http://www.diariolaprensa.cl/wp-content/themes/Transcript/images/icons/facebook.png" title="" alt="" width="16" height="16" /> </a></li>
        </ul>
    </div>
    <div class="menut_top_tiempo"></div>
    </div>


	<div id="masthead"></div>
	
	<div id="header">
	
	
				
		<div id="logo" style="padding:5px 0 5px 10px;">
		
							<a href="http://www.diariolaprensa.cl/" title="El Diario de la Region del Maule">
					<img src="http://www.diariolaprensa.cl/wp-content/uploads/2011/12/laprensalogo2.jpg" alt="Diario La Prensa" title="Diario La Prensa"/>
				</a>
					</div><!-- /logo -->
		
		<div class="banner">
            
            <div id="swfb4761">This movie requires Flash Player 9</div>
<script type="text/javascript">
	var vswf = new SWFObject("http://www.diariolaprensa.cl/wp-content/uploads/publicidad/xlargoanp.swf", "id1", "600", "90", "9.0.0", "#FFFFFF");
	vswf.addParam("wmode", "window");
	vswf.addParam("menu", "false");
	vswf.addParam("quality", "high");
	vswf.addParam("allowScriptAccess", "always");
	vswf.write("swfb4761");
</script>
            
            
		</div>
			
				<div class="clear"></div>	
		
		
	</div><!-- /header -->
		
	<div class="clear"></div>		
	
	<div id="mainmenu">
					<ul class="mainnav dropdown">
				<li ><a href="http://www.diariolaprensa.cl/" title="Portada"><img src="http://www.diariolaprensa.cl/wp-content/themes/Transcript/images/img/logo_menu.png" title="Portada" alt="Portada" /></a></li>
                

					<li class="cat-item cat-item-1"><a href="http://www.diariolaprensa.cl/category/curico/" title="Ver todos los artículos publicados en Curicó">Curicó</a>
<ul class='children'>
	<li class="cat-item cat-item-14"><a href="http://www.diariolaprensa.cl/category/curico/rauco/" title="Ver todos los artículos publicados en Rauco">Rauco</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://www.diariolaprensa.cl/category/curico/molina/" title="Ver todos los artículos publicados en Molina">Molina</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://www.diariolaprensa.cl/category/curico/teno/" title="Ver todos los artículos publicados en Teno">Teno</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://www.diariolaprensa.cl/category/curico/vichuquen/" title="Ver todos los artículos publicados en Vichuquén">Vichuquén</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://www.diariolaprensa.cl/category/curico/romeral/" title="Ver todos los artículos publicados en Romeral">Romeral</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://www.diariolaprensa.cl/category/curico/sagrada_familia/" title="Ver todos los artículos publicados en Sagrada Familia">Sagrada Familia</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://www.diariolaprensa.cl/category/curico/licanten/" title="Ver todos los artículos publicados en Licantén">Licantén</a>
</li>
	<li class="cat-item cat-item-43"><a href="http://www.diariolaprensa.cl/category/curico/curicoc/" title="Ver todos los artículos publicados en Curico">Curico</a>
</li>
	<li class="cat-item cat-item-46"><a href="http://www.diariolaprensa.cl/category/curico/hualane/" title="Ver todos los artículos publicados en Hualañe">Hualañe</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.diariolaprensa.cl/category/region/" title="Ver todos los artículos publicados en Región">Región</a>
<ul class='children'>
	<li class="cat-item cat-item-37"><a href="http://www.diariolaprensa.cl/category/region/talca/" title="Ver todos los artículos publicados en Talca">Talca</a>
</li>
	<li class="cat-item cat-item-38"><a href="http://www.diariolaprensa.cl/category/region/linares/" title="Ver todos los artículos publicados en Linares">Linares</a>
</li>
	<li class="cat-item cat-item-39"><a href="http://www.diariolaprensa.cl/category/region/parral/" title="Ver todos los artículos publicados en Parral">Parral</a>
</li>
	<li class="cat-item cat-item-40"><a href="http://www.diariolaprensa.cl/category/region/constitucion/" title="Ver todos los artículos publicados en Constitución">Constitución</a>
</li>
	<li class="cat-item cat-item-41"><a href="http://www.diariolaprensa.cl/category/region/cauquenes/" title="Ver todos los artículos publicados en Cauquenes">Cauquenes</a>
</li>
	<li class="cat-item cat-item-42"><a href="http://www.diariolaprensa.cl/category/region/chanco/" title="Ver todos los artículos publicados en Chanco">Chanco</a>
</li>
	<li class="cat-item cat-item-44"><a href="http://www.diariolaprensa.cl/category/region/san-clemente/" title="Ver todos los artículos publicados en San Clemente">San Clemente</a>
</li>
	<li class="cat-item cat-item-45"><a href="http://www.diariolaprensa.cl/category/region/curanipe/" title="Ver todos los artículos publicados en Curanipe">Curanipe</a>
</li>
	<li class="cat-item cat-item-47"><a href="http://www.diariolaprensa.cl/category/region/san-javier/" title="Ver todos los artículos publicados en San Javier">San Javier</a>
</li>
	<li class="cat-item cat-item-50"><a href="http://www.diariolaprensa.cl/category/region/curepto/" title="Ver todos los artículos publicados en Curepto">Curepto</a>
</li>
	<li class="cat-item cat-item-51"><a href="http://www.diariolaprensa.cl/category/region/longavi/" title="Ver todos los artículos publicados en Longaví">Longaví</a>
</li>
	<li class="cat-item cat-item-52"><a href="http://www.diariolaprensa.cl/category/region/colbun/" title="Ver todos los artículos publicados en Colbún">Colbún</a>
</li>
	<li class="cat-item cat-item-53"><a href="http://www.diariolaprensa.cl/category/region/pelluhue/" title="Ver todos los artículos publicados en Pelluhue">Pelluhue</a>
</li>
	<li class="cat-item cat-item-54"><a href="http://www.diariolaprensa.cl/category/region/pelarco/" title="Ver todos los artículos publicados en Pelarco">Pelarco</a>
</li>
	<li class="cat-item cat-item-55"><a href="http://www.diariolaprensa.cl/category/region/empedrado/" title="Ver todos los artículos publicados en Empedrado">Empedrado</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.diariolaprensa.cl/category/actualidad/" title="Ver todos los artículos publicados en Actualidad">Actualidad</a>
<ul class='children'>
	<li class="cat-item cat-item-48"><a href="http://www.diariolaprensa.cl/category/actualidad/editorial/" title="Ver todos los artículos publicados en Editorial">Editorial</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.diariolaprensa.cl/category/politica/" title="Ver todos los artículos publicados en Politica">Politica</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.diariolaprensa.cl/category/policial/" title="Ver todos los artículos publicados en Policial">Policial</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.diariolaprensa.cl/category/deportes/" title="Ver todos los artículos publicados en Deportes">Deportes</a>
<ul class='children'>
	<li class="cat-item cat-item-22"><a href="http://www.diariolaprensa.cl/category/deportes/futbol/" title="Ver todos los artículos publicados en Futbol">Futbol</a>
</li>
	<li class="cat-item cat-item-23"><a href="http://www.diariolaprensa.cl/category/deportes/curico_unido/" title="Ver todos los artículos publicados en Curico Unido">Curico Unido</a>
</li>
	<li class="cat-item cat-item-24"><a href="http://www.diariolaprensa.cl/category/deportes/atletismo/" title="Ver todos los artículos publicados en Atletismo">Atletismo</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://www.diariolaprensa.cl/category/deportes/ciclismo/" title="Ver todos los artículos publicados en Ciclismo">Ciclismo</a>
</li>
	<li class="cat-item cat-item-36"><a href="http://www.diariolaprensa.cl/category/deportes/deporte/" title="Ver todos los artículos publicados en Deporte">Deporte</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.diariolaprensa.cl/category/panoramas/" title="Ver todos los artículos publicados en Panoramas">Panoramas</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.diariolaprensa.cl/category/mundo/" title="Ver todos los artículos publicados en Mundo">Mundo</a>
<ul class='children'>
	<li class="cat-item cat-item-29"><a href="http://www.diariolaprensa.cl/category/mundo/nacional/" title="Ver todos los artículos publicados en Nacional">Nacional</a>
</li>
	<li class="cat-item cat-item-30"><a href="http://www.diariolaprensa.cl/category/mundo/internaciona/" title="Ver todos los artículos publicados en Internacional">Internacional</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.diariolaprensa.cl/category/multimedia/" title="Ver todos los artículos publicados en Multimedia">Multimedia</a>
<ul class='children'>
	<li class="cat-item cat-item-27"><a href="http://www.diariolaprensa.cl/category/multimedia/fotografias/" title="Ver todos los artículos publicados en Fotografías">Fotografías</a>
</li>
	<li class="cat-item cat-item-28"><a href="http://www.diariolaprensa.cl/category/multimedia/videos/" title="Ver todos los artículos publicados en Videos">Videos</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-31"><a href="http://www.diariolaprensa.cl/category/inet/" title="Ver todos los artículos publicados en iNet">iNet</a>
<ul class='children'>
	<li class="cat-item cat-item-32"><a href="http://www.diariolaprensa.cl/category/inet/curioso/" title="Ver todos los artículos publicados en Curioso">Curioso</a>
</li>
	<li class="cat-item cat-item-34"><a href="http://www.diariolaprensa.cl/category/inet/misterio/" title="Ver todos los artículos publicados en Misterio">Misterio</a>
</li>
	<li class="cat-item cat-item-35"><a href="http://www.diariolaprensa.cl/category/inet/ciencia/" title="Ver todos los artículos publicados en Ciencia">Ciencia</a>
</li>
	<li class="cat-item cat-item-49"><a href="http://www.diariolaprensa.cl/category/inet/tecnologia/" title="Ver todos los artículos publicados en Tecnología">Tecnología</a>
</li>
</ul>
</li>
			</ul>
				<div class="clear"></div>	
	</div>
	
	<div id="submenu">
					<ul class="secondarynav dropdown">
				<li class="page_item page-item-5"><a href="http://www.diariolaprensa.cl/redaccion/">Tarifas</a></li>
<li class="page_item page-item-11"><a href="http://www.diariolaprensa.cl/obituario/">Obituario</a></li>
<li class="page_item page-item-58"><a href="http://www.diariolaprensa.cl/cartelera/">Cartelera</a></li>
<li class="page_item page-item-45361"><a href="http://www.diariolaprensa.cl/debate/">Debate</a></li>
                
                
			<li><a href="#" class="gab_connect">Mantenerse conectado</a>
					<ul id="social_links">
						<li><a class="gab_rss" href="http://www.diariolaprensa.cl/feed/" rel="nofollow" title="Suscribete a RSS">RSS de los posts</a></li>
												<li><a class="gab_twitter" href="http://www.twitter.com/laprensacurico" rel="nofollow" title="Siguenos en Twitter">Siguenos en Twitter</a></li>						<li><a class="gab_facebook" href="http://www.facebook.com/diariolaprensacurico" rel="nofollow" title="Conectar a Facebook">Conectar a Facebook</a></li>					</ul>
				</li>
			</ul>
            
			
		
		<div id="search">
			<form id="searchform" action="http://www.diariolaprensa.cl">
	<fieldset>
		<input type="text" id="s" name="s" value="Buscar en el sitio..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="http://www.diariolaprensa.cl/wp-content/themes/Transcript/images/button_go.gif" alt="Buscar en el sitio..." /> 
	</fieldset>
</form>		</div><!-- /search -->
		<div class="clear"></div>	
	</div>
	
	<div class="clear"></div>	<div id="container">	
		
				<div id="post-81711" class="post-81711 post type-post status-publish format-standard hentry category-curico category-molina category-principal entry">
		
			<h1 class="entry_title">Universitarios construyeron una nueva casa a familia de Molina</h1>

						
			<div id="HOTWordsTxt"><p style="text-align: justify;"><strong>Les cambiará la vida. Futuros profesionales realizan estas intervenciones para mejorar la calidad de vida de las familias. </strong></p>
<div><strong> </strong></p>
<p style="text-align: justify;"><strong><a href="http://www.diariolaprensa.cl/wp-content/uploads/2016/12/uni.jpg"><img class="alignleft size-full wp-image-81712" title="uni" src="http://www.diariolaprensa.cl/wp-content/uploads/2016/12/uni.jpg" alt="" width="400" height="267" /></a>Molina.</strong> Cinco días de trabajo voluntario de los estudiantes de la  Universidad de Los Andes y de otras casas de estudio fueron suficientes para cambiar de manera positiva la vida de Maribel y Óscar, una pareja de temporeros del sector El Pedregoso de Molina.</p>
<p style="text-align: justify;">Ellos fueron los nuevos beneficiados del último trabajo voluntario que los universitarios realizaron en la comuna, donde futuros profesionales de diversas carreras realizaron intervenciones sociales destinadas a mejorar la calidad de vida de los vecinos más necesitados.</p>
<p style="text-align: justify;">Según Ignacio Stevenson, coordinador del grupo de estudiantes voluntarios, manifestó que en la delegación de jóvenes vienen futuros profesionales de distintas especialidades. “En el grupo vinieron cinco odontólogos y también ingenieros en obras civiles, agrónomos, abogados, historiadores, etcétera. Esto es una labor social acompañado de un influjo cristiano, tal como se nos enseña en la universidad”, dijo.</p>
<p style="text-align: justify;"><strong>NUEVO HOGAR</strong></p>
<p style="text-align: justify;">La nueva casa de Maribel Rojas fue construida con materiales traídos por los propios estudiantes, quienes quisieron dar un nuevo hogar a esta humilde familia de temporeros y a su pequeño hijo.</p>
<p style="text-align: justify;">La nueva casa, que fue bendecida por el Padre Javier Ibáñez, tiene dos dormitorios, living, cocina y comedor y permitirá a esta familia pasar de mejor forma el invierno y dar una mejor calidad de vida  a su hijo. Reemplaza a una que sólo tenía una pieza y cocina y que se llovía durante el invierno.</p>
<p style="text-align: justify;">“Estoy feliz porque es algo que esperé mucho tiempo, yo sólo esperaba una mediagua simple, pero finalmente fue una casa, con varios dormitorios, es un regalo de Dios, estoy muy agradecida de los chiquillos, se portaron excelente y son muy unidos. Esta casa nueva es muy distinta, ahora tenemos living, dos dormitorios y es mucho más grande de lo que teníamos antes. Ahora tener algo de nosotros es muy importante como familia”, dijo emocionada Maribel Rojas.</p>
<p style="text-align: justify;">
<p style="text-align: justify;"><strong>ESPERADA AYUDA</strong></p>
<p style="text-align: justify;">La alcaldesa de Molina Priscilla Castillo, agradeció el trabajo de los voluntarios en la comuna, de la que ya se sienten parte por la cálida recepción y gran ayuda que el municipio les entrega cada vez que realizan el voluntariado en Molina.</p>
<p style="text-align: justify;">“Ayudar a Maribel y a Óscar es motivo de mucho orgullo, les damos tremendas gracias al equipo de voluntarios de las distintas universidades por hacer esta gran obra y como siempre los esperamos con los brazos abiertos para recibir su incondicional ayuda”, finalizó la primera autoridad comunal.</p>
<div style="text-align: justify;"></div>
</div>
</div><!-- Start Sociable --><div class="sociable"><div class="sociable_tagline">Be Sociable, Share!</div><ul class='clearfix'><li><a title="Twitter" class="option1_32" style="background-position:-288px -32px" rel="nofollow" target="_blank" href="http://twitter.com/intent/tweet?text=Universitarios%20construyeron%20una%20nueva%20casa%20a%20familia%20de%20Molina%20-%20http%3A%2F%2Fwww.diariolaprensa.cl%2Fcurico%2Funiversitarios-construyeron-una-nueva-casa-a-familia-de-molina%2F%20  "></a></li><li><a title="Facebook" class="option1_32" style="background-position:-96px 0px" rel="nofollow" target="_blank" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.diariolaprensa.cl%2Fcurico%2Funiversitarios-construyeron-una-nueva-casa-a-familia-de-molina%2F&amp;t=Universitarios%20construyeron%20una%20nueva%20casa%20a%20familia%20de%20Molina"></a></li><li><a title="Delicious" class="option1_32" style="background-position:-32px 0px" rel="nofollow" target="_blank" href="http://delicious.com/post?url=http%3A%2F%2Fwww.diariolaprensa.cl%2Fcurico%2Funiversitarios-construyeron-una-nueva-casa-a-familia-de-molina%2F&amp;title=Universitarios%20construyeron%20una%20nueva%20casa%20a%20familia%20de%20Molina&amp;notes=Cinco%20d%C3%ADas%20de%20trabajo%20voluntario"></a></li></ul><div onMouseout="fixOnMouseOut(this,event,'post-81711')" id="sociable-post-81711" style="display:none;">   

    <div style="top: auto; left: auto; display: block;" id="sociable">



		<div class="popup">

			<div class="content">

				<ul><li style="heigth:32px;width:32px"><a title="Myspace" class="option1_32" style="background-position:0px -32px" rel="nofollow" target="_blank" href="http://www.myspace.com/Modules/PostTo/Pages/?u=http%3A%2F%2Fwww.diariolaprensa.cl%2Fcurico%2Funiversitarios-construyeron-una-nueva-casa-a-familia-de-molina%2F&amp;t=Universitarios%20construyeron%20una%20nueva%20casa%20a%20familia%20de%20Molina"></a></li><li style="heigth:32px;width:32px"><a title="LinkedIn" class="option1_32" style="background-position:-288px 0px" rel="nofollow" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.diariolaprensa.cl%2Fcurico%2Funiversitarios-construyeron-una-nueva-casa-a-familia-de-molina%2F&amp;title=Universitarios%20construyeron%20una%20nueva%20casa%20a%20familia%20de%20Molina&amp;source=Diario+La+Prensa+El+Diario+de+la+Region+del+Maule&amp;summary=Cinco%20d%C3%ADas%20de%20trabajo%20voluntario"></a></li><li style="heigth:32px;width:32px"><a title="Digg" class="option1_32" style="background-position:-64px 0px" rel="nofollow" target="_blank" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.diariolaprensa.cl%2Fcurico%2Funiversitarios-construyeron-una-nueva-casa-a-familia-de-molina%2F&amp;title=Universitarios%20construyeron%20una%20nueva%20casa%20a%20familia%20de%20Molina&amp;bodytext=Cinco%20d%C3%ADas%20de%20trabajo%20voluntario"></a></li><li style="heigth:32px;width:32px"><a title="Reddit" class="option1_32" style="background-position:-128px -32px" rel="nofollow" target="_blank" href="http://reddit.com/submit?url=http%3A%2F%2Fwww.diariolaprensa.cl%2Fcurico%2Funiversitarios-construyeron-una-nueva-casa-a-familia-de-molina%2F&amp;title=Universitarios%20construyeron%20una%20nueva%20casa%20a%20familia%20de%20Molina"></a></li><li style="heigth:32px;width:32px"><a title="StumbleUpon" class="option1_32" style="background-position:-224px -32px" rel="nofollow" target="_blank" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.diariolaprensa.cl%2Fcurico%2Funiversitarios-construyeron-una-nueva-casa-a-familia-de-molina%2F&title=Universitarios%20construyeron%20una%20nueva%20casa%20a%20familia%20de%20Molina"></a></li><li style="heigth:32px;width:32px"><a title="Google Bookmarks" class="option1_32" style="background-position:-192px 0px" rel="nofollow" target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http%3A%2F%2Fwww.diariolaprensa.cl%2Fcurico%2Funiversitarios-construyeron-una-nueva-casa-a-familia-de-molina%2F&amp;title=Universitarios%20construyeron%20una%20nueva%20casa%20a%20familia%20de%20Molina&amp;annotation=Cinco%20d%C3%ADas%20de%20trabajo%20voluntario"></a></li><li style="heigth:32px;width:32px"><a title="HackerNews" class="option1_32" style="background-position:-256px 0px" rel="nofollow" target="_blank" href="http://news.ycombinator.com/submitlink?u=http%3A%2F%2Fwww.diariolaprensa.cl%2Fcurico%2Funiversitarios-construyeron-una-nueva-casa-a-familia-de-molina%2F&amp;t=Universitarios%20construyeron%20una%20nueva%20casa%20a%20familia%20de%20Molina"></a></li><li style="heigth:32px;width:32px"><a title="MSNReporter" class="option1_32" style="background-position:-352px 0px" rel="nofollow" target="_blank" href="http://reporter.es.msn.com/?fn=contribute&amp;Title=Universitarios%20construyeron%20una%20nueva%20casa%20a%20familia%20de%20Molina&amp;URL=http%3A%2F%2Fwww.diariolaprensa.cl%2Fcurico%2Funiversitarios-construyeron-una-nueva-casa-a-familia-de-molina%2F&amp;cat_id=6&amp;tag_id=31&amp;Remark=Cinco%20d%C3%ADas%20de%20trabajo%20voluntario"></a></li><li style="heigth:32px;width:32px"><a title="BlinkList" class="option1_32" style="background-position:0px 0px" rel="nofollow" target="_blank" href="http://www.blinklist.com/index.php?Action=Blink/addblink.php&amp;Url=http%3A%2F%2Fwww.diariolaprensa.cl%2Fcurico%2Funiversitarios-construyeron-una-nueva-casa-a-familia-de-molina%2F&amp;Title=Universitarios%20construyeron%20una%20nueva%20casa%20a%20familia%20de%20Molina"></a></li><li style="heigth:32px;width:32px"><a title="Sphinn" class="option1_32" style="background-position:-192px -32px" rel="nofollow" target="_blank" href="http://sphinn.com/index.php?c=post&amp;m=submit&amp;link=http%3A%2F%2Fwww.diariolaprensa.cl%2Fcurico%2Funiversitarios-construyeron-una-nueva-casa-a-familia-de-molina%2F"></a></li><li style="heigth:32px;width:32px"><a title="Posterous" class="option1_32" style="background-position:-64px -32px" rel="nofollow" target="_blank" href="http://posterous.com/share?linkto=http%3A%2F%2Fwww.diariolaprensa.cl%2Fcurico%2Funiversitarios-construyeron-una-nueva-casa-a-familia-de-molina%2F&amp;title=Universitarios%20construyeron%20una%20nueva%20casa%20a%20familia%20de%20Molina&amp;selection=Cinco%20d%C3%ADas%20de%20trabajo%20voluntario"></a></li><li style="heigth:32px;width:32px"><a title="Tumblr" class="option1_32" style="background-position:-256px -32px" rel="nofollow" target="_blank" href="http://www.tumblr.com/share?v=3&amp;u=http%3A%2F%2Fwww.diariolaprensa.cl%2Fcurico%2Funiversitarios-construyeron-una-nueva-casa-a-familia-de-molina%2F&amp;t=Universitarios%20construyeron%20una%20nueva%20casa%20a%20familia%20de%20Molina&amp;s=Cinco%20d%C3%ADas%20de%20trabajo%20voluntario"></a></li><li style="heigth:32px;width:32px"><a title="email" class="option1_32" style="background-position:-160px 0px" rel="nofollow" target="_blank" href="https://mail.google.com/mail/?view=cm&fs=1&to&su=Universitarios%20construyeron%20una%20nueva%20casa%20a%20familia%20de%20Molina&body=http%3A%2F%2Fwww.diariolaprensa.cl%2Fcurico%2Funiversitarios-construyeron-una-nueva-casa-a-familia-de-molina%2F&ui=2&tf=1&shva=1"></a></li><li style="heigth:32px;width:32px"><a title="Google Reader" class="option1_32" style="background-position:-224px 0px" rel="nofollow" target="_blank" href="http://www.google.com/reader/link?url=http%3A%2F%2Fwww.diariolaprensa.cl%2Fcurico%2Funiversitarios-construyeron-una-nueva-casa-a-familia-de-molina%2F&amp;title=Universitarios%20construyeron%20una%20nueva%20casa%20a%20familia%20de%20Molina&amp;srcURL=http%3A%2F%2Fwww.diariolaprensa.cl%2Fcurico%2Funiversitarios-construyeron-una-nueva-casa-a-familia-de-molina%2F&amp;srcTitle=Diario+La+Prensa+El+Diario+de+la+Region+del+Maule"></a></li><li style="heigth:32px;width:32px"><a class="option1_32" style="cursor:pointer;background-position:-128px 0px" rel="nofollow" title="Add to favorites - doesn't work in Chrome"  onClick="javascript:AddToFavorites();"></a></li><li style="heigth:32px;width:32px"><a style="cursor:poainter" rel="nofollow"   onMouseOver="more(this,'post-81711')"><img  src="http://www.diariolaprensa.cl/wp-content/plugins/sociable/images/option1/32/more.png" title="Delicious" alt="Delicious" /></a></li></ul>			

			</div>        

		  <a style="cursor:pointer" onclick="hide_sociable('post-81711',true)" class="close">

		  <img onclick="hide_sociable('post-81711',true)" title="close" src="http://www.diariolaprensa.cl/wp-content/plugins/sociable/images/closelabel.png">

		  </a>

		</div>

	</div> 

  </div></div><div class='sociable' style='float:none'><ul class='clearfix'><li id="Twitter_Counter"><a href="https://twitter.com/share" data-text="Universitarios construyeron una nueva casa a familia de Molina - http://www.diariolaprensa.cl/curico/universitarios-construyeron-una-nueva-casa-a-familia-de-molina/" data-url="http://www.diariolaprensa.cl/curico/universitarios-construyeron-una-nueva-casa-a-familia-de-molina/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></li><li id="Facebook_Counter"><iframe src="http://www.facebook.com/plugins/like.php?href=http://www.diariolaprensa.cl/curico/universitarios-construyeron-una-nueva-casa-a-familia-de-molina/&send=false&layout=button_count&show_faces=false&action=like&colorscheme=light&font" scrolling="no" frameborder="0" style="border:none; overflow:hidden;height:32px;width:100px" allowTransparency="true"></iframe></li><li id="Google_p"><g:plusone annotation="bubble" href="http://www.diariolaprensa.cl/curico/universitarios-construyeron-una-nueva-casa-a-familia-de-molina/" size="medium"></g:plusone></li></ul></div><!-- End Sociable --><div class="clear"></div>		
			
					
							
				
				<div class="metasingle">
				<span class="postdate">23/12/2016 | </span>
				<span class="postcat">Archivado bajo: <a href="http://www.diariolaprensa.cl/category/curico/" title="Ver todos los artículos publicados en Curicó" rel="category tag">Curicó</a>,<a href="http://www.diariolaprensa.cl/category/curico/molina/" title="Ver todos los artículos publicados en Molina" rel="category tag">Molina</a>,<a href="http://www.diariolaprensa.cl/category/principal/" title="Ver todos los artículos publicados en Principal" rel="category tag">Principal</a> | </span>
				<span class="postauthor">Posteado por: <a href="http://www.diariolaprensa.cl/author/lpweb/" title="Publicados por lpweb" rel="author">lpweb</a></span> 
			</div><!-- /metas -->
			
		</div><!-- /post -->
		
				<div class="single_ad">
				<div id="swfb4762">This movie requires Flash Player 9</div>
<script type="text/javascript">
	var vswf = new SWFObject("http://www.diariolaprensa.cl/wp-content/uploads/publicidad/xlargoanp.swf", "id2", "600", "90", "9.0.0", "#FFFFFF");
	vswf.addParam("wmode", "window");
	vswf.addParam("menu", "false");
	vswf.addParam("quality", "high");
	vswf.addParam("allowScriptAccess", "always");
	vswf.write("swfb4762");
</script>
		</div>
		
		
<script>
  (function($) {
    $(function() {
      if (!$('#fb-root').size()) {
        $('body').append('<div id="fb-root"></div>');
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) {return;}
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_CL/all.js#xfbml=1";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk')); 
      }
    });
    $.post('http://www.diariolaprensa.cl/wp-admin/admin-ajax.php', {
      action: 'fbc_ping',
      post_id: '81711',
      nonce: 'f44d51a0b2'
    });  
  })(jQuery);
</script>

<a name="comments"></a>



<div id="FatPandaFacebookComments">
  <noscript>
          </noscript>
  <div 
    class="fb-comments" 
    data-colorscheme="light" 
    data-href="http://www.diariolaprensa.cl/curico/universitarios-construyeron-una-nueva-casa-a-familia-de-molina/" 
    data-num-posts="10" 
    data-publish_feed="true"
    data-width="600"></div>
</div>




	</div><!-- /container -->
	

	<div id="sidebar">
		
<div class="widget">
	<div id="swfb4763">This movie requires Flash Player 9</div>
<script type="text/javascript">
	var vswf = new SWFObject("", "id3", "300", "250", "9.0.0", "#FFFFFF");
	vswf.addParam("wmode", "window");
	vswf.addParam("menu", "false");
	vswf.addParam("quality", "high");
	vswf.addParam("allowScriptAccess", "always");
	vswf.write("swfb4763");
</script>
    
 
</div><!-- /widget -->



<div id="swfb4764">This movie requires Flash Player 9</div>
<script type="text/javascript">
	var vswf = new SWFObject("", "id4", "300", "250", "9.0.0", "#FFFFFF");
	vswf.addParam("wmode", "window");
	vswf.addParam("menu", "false");
	vswf.addParam("quality", "high");
	vswf.addParam("allowScriptAccess", "always");
	vswf.write("swfb4764");
</script>

<div class="p_twitter">
	
  <a class="twitter-timeline" href="https://twitter.com/dlaprensa" data-widget-id="387758648337764352">Tweets por @dlaprensa</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>


</div>

<!--<div id="encuesta">
	</div>--> 
	</div><!-- End of sidebar -->

	<div class="clear"></div>

</div><!-- end of wrapper -->

<div id="footer">
	<ul>
        <li><a href="http://www.diariolaprensa.cl" title="El Diario de la Region del Maule">Portada</a></li>
        <li><a href="http://www.diariolaprensa.cl/?page_id=13" title="Servicios">Servicios</a></li>
        <li><a href="http://www.diariolaprensa.cl/papel/" title="Edición Papel">Edición Papel</a></li>			
        <li><a href="http://www.diariolaprensa.cl/papel/suplemento.php" title="Suplementos">Suplementos</a></li>			
        <li><a href="#" title="Contacto">Contacto</a></li>
        <li><a href="http://www.diariolaprensa.cl/feed/" title="Rss">Rss</a></li>						
	</ul>
	
	<div class="clear"></div>
	
	<div id="footer-left-side">
					<a href="#top" title="Diario La Prensa" rel="home"><img src="http://www.diariolaprensa.cl/wp-content/themes/Transcript/images/img/firmalaprensa.png" alt="" title="" width="145" height="16" /></a>
			</div><!-- #site-info -->
			
	<div id="footer-right-side">
    
				<!--<a href="http://wordpress.org/" title="Plataforma Personal de publicación semántica" rel="generator">Powered by WordPress</a> - 
		Designed by <a href="http://www.gabfirethemes.com/" title="Premium WordPress Themes">Gabfire Themes</a> -->
        
        <p style="font-family:Arial, Helvetica, sans-serif; font-size:0.85em;">Empresa Periodistica Curicó Limitada - Sargento Aldea 632 (Curicó - Chile) Todo los Derechos Reservados - 2011</p>        
        
		<script src="http://ads60058.hotwords.com/show.jsp?id=60058&amp;tag=div&amp;atr=id&amp;vatr=HOTWordsTxt&amp;cor=0A9CC1"></script><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-25175796-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
	</div> <!-- #footer-right-side -->
	<div class="clear"></div>
</div><!-- /footer -->

</body>
</html><!-- WP Super Cache is installed but broken. The path to wp-cache-phase1.php in wp-content/advanced-cache.php must be fixed! -->